<!doctype html>
<html lang="en-US" class="no-js">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

			<script>
			document.documentElement.classList.remove('no-js');
		</script>
		
		<script>

		function setAdmiral(key, value, ttl) {
			const now = new Date()

			// `item` is an object which contains the original value
			// as well as the time when it's supposed to expire
			const item = {
				value: value,
				expiry: now.getTime() + ttl,
			};
			window.localStorage.setItem(key, JSON.stringify(item));
		}

		function getAdmiral(key) {
			const itemStr = window.localStorage.getItem(key);
			// if the item doesn't exist, return null
			if (!itemStr) {
				return null
			}

			const item = JSON.parse(itemStr);
			const now = new Date();

			// compare the expiry time of the item with the current time
			if (now.getTime() > item.expiry) {
				// If the item is expired, delete the item from storage
				// and return null
				window.localStorage.removeItem(key);
				return null;
			}
			return item.value
		}
		console.info('[ADMIRAL 2]: Admiral Status', getAdmiral("admiral_status"));
		var admiral_status = getAdmiral("admiral_status");
		if ( ! getAdmiral("admiral_status") ) {
			checkAdmiralPromise = new Promise(function (resolve, reject) {
				if (typeof window.admiral !== 'undefined') {
					console.info('[ADMIRAL 2]: Checking User Status');
					window.admiral("after", "measure.detected", function({ adblocking, whitelisted, subscribed }){
						if (subscribed) {
							setAdmiral("admiral_status", true, (1 * 24 * 60 * 60 * 1000));
							console.info("[ADMIRAL 2] User Subscribed.");
							resolve('measure.subscribed');
						} else {
							setAdmiral("admiral_status", false, (1 * 24 * 60 * 60 * 1000));
							console.info("[ADMIRAL 2] User Not Subscribed.");
							reject('measure.unsuscribed');
						}
					});
				}
			});

			checkAdmiralPromise.then(function () {
				console.info("[ADMIRAL 2] User Subscribed.");
			}).catch(function (resp) {
				console.info("[ADMIRAL 2] User Not Subscribed.");
			});
		}

		// Remove BAMF ad if User is subscribed to Admiral.
		// Change Data Widget ID for Outbrain AR_1 -> AR_5.
		document.addEventListener('DOMContentLoaded', function () {
			if (document.body.classList.contains('single') && getAdmiral("admiral_status")) {
				var bamf_iframes = document.querySelectorAll('[id^="bamf-vp_"]');
				if (bamf_iframes.length > 0){
					for (i =0; i< bamf_iframes.length; i++){
						bamf_iframes[i].src = removeParam("iu", bamf_iframes[i].src );
						bamf_iframes[i].src = removeParam("cust_params", bamf_iframes[i].src );
					}
				}
				var outbrainWidget = document.getElementsByClassName('OUTBRAIN');
				if (outbrainWidget.length > 0) {
					outbrainWidget[0].setAttribute('data-widget-id', 'AR_5');
				}

			}
		});

		// funct to remove parameters from url -> Anthony Hessler [SO]
		function removeParam(key, sourceURL) {
			var rtn = sourceURL.split("?")[0],
				param,
				params_arr = [],
				queryString = (sourceURL.indexOf("?") !== -1) ? sourceURL.split("?")[1] : "";
			if (queryString !== "") {
				params_arr = queryString.split("&");
				for (var i = params_arr.length - 1; i >= 0; i -= 1) {
					param = params_arr[i].split("=")[0];
					if (param === key) {
						params_arr.splice(i, 1);
					}
				}
				rtn = rtn + "?" + params_arr.join("&");
			}
			return rtn;
		}
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	(function () {
		if (typeof readAdmiralCookie === "function"){
			admiral_status = readAdmiralCookie();
		}
		if (typeof getAdmiral === "function"){
			admiral_status = getAdmiral("admiral_status");
		}
		if (
			('undefined' === typeof admiral_status || !admiral_status) &&
			('undefined' === typeof callBackExecuted || !callBackExecuted)
		) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		}
	})();
</script>

	
<script>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</script>

<script>
if (typeof readAdmiralCookie === "function"){
	admiral_status = readAdmiralCookie();
}
if (typeof getAdmiral === "function"){
	admiral_status = getAdmiral("admiral_status");
}
if ('undefined' === typeof admiral_status || true !== admiral_status) {
	if (adUnits.length > 0) {
		pbjs.que.push(function() {
			pbjs.addAdUnits(adUnits);
			pbjs.bidderSettings = {
				standard: {
					adserverTargeting: [{
						key: "hb_bidder",
						val: function(bidResponse) {
							return bidResponse.bidderCode;
						}
					}, {
						key: "hb_adid",
						val: function(bidResponse) {
							return bidResponse.adId;
						}
					}, {
						key: "hb_pb",
						val: function(bidResponse) {
							var cpm = bidResponse.cpm;
							if (cpm <= 3.00) {
								return (Math.floor(cpm * 100) / 100).toFixed(2);
							} else if (cpm <= 8.00) {
								return (Math.floor(cpm * 20) / 20).toFixed(2);
							} else if (cpm <= 20.00) {
								return (Math.floor(cpm * 2) / 2).toFixed(2);
							} else {
								return '20.00';
							}
						}
					}, {
						key: "hb_size",
						val: function(bidResponse) {
							return bidResponse.size;
						}
					}]
				}
						};
			pbjs.setConfig({
				userSync: {
					filterSettings: {
						iframe: {
							bidders: '*',   // '*' means all bidders
							filter: 'include'
						}
					}
				}
			});

		
			/* request bids from A9 and prebid */
			fetchHeaderBids();
		});
	} else {
		fetchHeaderBids(false, true);
	}
}
</script>
				<script>
					var admiral_status = window.admiral_status || undefined;

					if (typeof readAdmiralCookie === "function") {
						admiral_status = readAdmiralCookie();
					}
					if (typeof getAdmiral === "function") {
						admiral_status = getAdmiral("admiral_status");
					}
					if ('undefined' === typeof admiral_status || true !== admiral_status) {

						var isCoppa = 1;
						PB = window.PB || {};
						PB.gptAds = PB.gptAds || {};
						PB.gptWaitSidebarLoaded = false;
						PB.gptRefreshSRA = false;
						PB.gptRefreshSSAds = false;
						PB.gptRefreshListicleAds = false;
						PB.gptAdUnitId = '/4403/cr/superherohype/news';

						googletag.cmd.push(function () {
							
							if (!('undefined' !== typeof (window.I11C) && 1 === window.I11C.Morph)) {
								PB.gptAds['adoop'] = googletag.defineOutOfPageSlot('/4403/cr/superherohype/news', 'adoop').addService(googletag.pubads());
							} else {
								googletag.pubads().setTargeting('instartLogic', '1');

								PB.gptAdUnitId = '0';
							}
							
							googletag.pubads().setTargeting('ct', 'article').setTargeting('ci', '523847').setTargeting('content_detail', '1').setTargeting('kw', 'bbc-disney-plus,david-tennant,doctor-who,news,tv,video').setTargeting('coppa', '0').setTargeting('site', 'superherohype');

							if ('function' === typeof window.getUrlVars && !window.getUrlVars().coppa) {
								isCoppa = 0;
							}
							googletag.pubads().setTagForChildDirectedTreatment(isCoppa);
							googletag.pubads().enableSingleRequest();
							googletag.pubads().disableInitialLoad();
							googletag.pubads().collapseEmptyDivs(true);
							googletag.enableServices();
						});

						
						var sbIngageTargeting = {
							custom_params: [
																{ ct :
						"article"
					},
														{ ci :
						"523847"
					},
														{ content_detail :
						"1"
					},
														{ kw :
						"bbc-disney-plus,david-tennant,doctor-who,news,tv,video"
					},
														{ coppa :
						"0"
					},
														{ site :
						"superherohype"
					},
											],
						zone : 'news'
					}
					}
				</script>
				
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Destiny Calls in New Doctor Who 60th Anniversary Trailer</title>
	<meta name="description" content="The Doctor isn&#039;t quite himself, but he will have to save an old friend in the upcoming Doctor Who 60th anniversary specials." />
	<link rel="canonical" href="https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Destiny Calls in New Doctor Who 60th Anniversary Trailer" />
	<meta property="og:description" content="The Doctor isn&#039;t quite himself, but he will have to save an old friend in the upcoming Doctor Who 60th anniversary specials." />
	<meta property="og:url" content="https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer" />
	<meta property="og:site_name" content="Comic Book Movies and Superhero Movie News - SuperHeroHype" />
	<meta property="article:publisher" content="https://www.facebook.com/superherohype/" />
	<meta property="article:published_time" content="2022-12-26T12:45:29+00:00" />
	<meta property="article:modified_time" content="2022-12-26T13:00:24+00:00" />
	<meta property="og:image" content="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg?resize=1200,630" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Blair Marnell" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SuperHeroHype" />
	<meta name="twitter:site" content="@SuperHeroHype" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Blair Marnell" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer#article","isPartOf":{"@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer"},"author":{"name":"Blair Marnell","@id":"https://www.superherohype.com/#/schema/person/3eb21cb0f51c3cbd5045261c29a84252"},"headline":"Destiny Calls in New Doctor Who 60th Anniversary Trailer","datePublished":"2022-12-26T12:45:29+00:00","dateModified":"2022-12-26T13:00:24+00:00","mainEntityOfPage":{"@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer"},"wordCount":402,"commentCount":0,"publisher":{"@id":"https://www.superherohype.com/#organization"},"image":{"@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer#primaryimage"},"thumbnailUrl":"https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg","keywords":["BBC. Disney Plus","David Tennant","doctor who","video"],"articleSection":["News","TV"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.superherohype.com/#organization"}},{"@type":"WebPage","@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer","url":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer","name":"Destiny Calls in New Doctor Who 60th Anniversary Trailer","isPartOf":{"@id":"https://www.superherohype.com/#website"},"primaryImageOfPage":{"@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer#primaryimage"},"image":{"@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer#primaryimage"},"thumbnailUrl":"https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg","datePublished":"2022-12-26T12:45:29+00:00","dateModified":"2022-12-26T13:00:24+00:00","description":"The Doctor isn't quite himself, but he will have to save an old friend in the upcoming Doctor Who 60th anniversary specials.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer#primaryimage","url":"https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg","contentUrl":"https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg","width":1200,"height":675},{"@type":"WebSite","@id":"https://www.superherohype.com/#website","url":"https://www.superherohype.com/","name":"SuperHeroHype","description":"The latest movie news on all your favorite superheroes like Batman, Superman, Spider-man, Iron Man, and more.","publisher":{"@id":"https://www.superherohype.com/#organization"},"alternateName":"Comic Book Movies and Superhero Movie News - SuperHeroHype","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.superherohype.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.superherohype.com/#organization","name":"SuperHeroHype","alternateName":"Comic Book Movies and Superhero Movie News - SuperHeroHype","url":"https://www.superherohype.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.superherohype.com/#/schema/logo/image/","url":"https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/SHH-Social-Share-Image.png","contentUrl":"https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/SHH-Social-Share-Image.png","width":800,"height":600,"caption":"SuperHeroHype"},"image":{"@id":"https://www.superherohype.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/superherohype_com/","https://www.facebook.com/superherohype/","https://twitter.com/SuperHeroHype"]},{"@type":"Person","@id":"https://www.superherohype.com/#/schema/person/3eb21cb0f51c3cbd5045261c29a84252","name":"Blair Marnell","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.superherohype.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6e12eae3f4ff5a68809fa3df82084464?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e12eae3f4ff5a68809fa3df82084464?s=96&d=mm&r=g","caption":"Blair Marnell"},"url":"https://www.superherohype.com/author/blair"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


				<link rel="mask-icon" href="/safari-pinned-tab.svg" color="">
						<link rel="manifest" href="/site.webmanifest">
		<link rel="alternate" type="application/rss+xml" title="Comic Book Movies and Superhero Movie News - SuperHeroHype &raquo; Feed" href="https://www.superherohype.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Comic Book Movies and Superhero Movie News - SuperHeroHype &raquo; Comments Feed" href="https://www.superherohype.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Comic Book Movies and Superhero Movie News - SuperHeroHype &raquo; Destiny Calls in New Doctor Who 60th Anniversary Trailer Comments Feed" href="https://www.superherohype.com/tv/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.superherohype.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.superherohype.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='wp-block-library-inline-css'>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</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-block-query-pagination-css' href='https://www.superherohype.com/wp-content/themes/evolve-media/css/dist/block-overrides/wp-block-query-pagination.css?ver=168611acf3f5f1a19aa65b99a220b4c8' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.superherohype.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.superherohype.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='xwpblocks-ad-slot-style-css' href='https://www.superherohype.com/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-ad-slot-style.css?ver=ebb81fb4f1b325124547b691953391e0' media='all' />
<link rel='stylesheet' id='xwpblocks-curated-content-style-css' href='https://www.superherohype.com/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-curated-content-style.css?ver=121ff6bc230b783f6f967a5ee9b5fb40' media='all' />
<link rel='stylesheet' id='xwpblocks-twitch-player-style-css' href='https://www.superherohype.com/wp-content/themes/evolve-media/css/dist/block-overrides/xwpblocks-twitch-player-style.css?ver=ded1461b000c6ce3c3f537c6ec24d11f' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.superherohype.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.superherohype.com/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='evolve-media-style-theme-css' href='https://www.superherohype.com/wp-content/themes/evolve-media/css/dist/theme-superherohype.css?ver=84909dd2e3838b4a37501b5fc24ad0d1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evolve-media-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700|Rubik:400,600&#038;display=swap' media='all' />
<link rel='stylesheet' id='evolve-media-style-css' href='https://www.superherohype.com/wp-content/themes/evolve-media/css/dist/style.css?ver=85c878f34700fb87d23c59b7ba79f819' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.superherohype.com/wp-content/mu-plugins/jetpack-11.6/css/jetpack.css?ver=11.6' media='all' />
<script>!(function(o,_name){function n(){(n.q=n.q||[]).push(arguments)}n.v=1,o[_name]=o[_name]||n;!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(t,c,i){i=t.createElement(c),t=t.getElementsByTagName(c)[0],i.async=1,i.src="https://steadfastsystem.com/v2dsdkrQNmMhJ3k3En8R1EcS5IcBtnAykPfJPQoMhHxtI_I0Ynomu3LUQdRCIqIFkpqux73cW_Eey8BUmOEYMUn9jn1U6uhLZVHkTj-NhPJ_ZcyD3TUntsw",t.parentNode.insertBefore(i,t)})(document,"script");</script><script src='https://www.superherohype.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.superherohype.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/evolve-media/blocks/curated-content/dist/script.js?ver=31d6cfe0d16ae931b73c' id='xwpblocks-curated-content-script-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=6.1.1' id='jquery.scrolldepth-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/wp-evolve-gpt/js/pb.gpt-builder.js?ver=2.0.1' id='pb-gpt-builder-js'></script>
<link rel="https://api.w.org/" href="https://www.superherohype.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.superherohype.com/wp-json/wp/v2/posts/523847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.superherohype.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.superherohype.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.superherohype.com/?p=523847' />
<link rel="alternate" type="application/json+oembed" href="https://www.superherohype.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.superherohype.com%2Ftv%2F523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer" />
<link rel="alternate" type="text/xml+oembed" href="https://www.superherohype.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.superherohype.com%2Ftv%2F523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-316697-11"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-316697-11');
		</script>

	<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
	<style>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.superherohype.com/news/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer/amp"><link rel="pingback" href="https://www.superherohype.com/xmlrpc.php"><meta name='ir-site-verification-token' value='444802136'><script type="text/javascript">
	var gptRefreshTimer = 20;
</script><link rel="icon" type="image/png" sizes="32x32" href="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/shh-favicon-32x32-1.png">
<link rel="icon" href="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/cropped-shh-android-icon-512x512-2-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/shh-apple-touch-icon-144x144-1.png">
<meta name="msapplication-TileImage" content="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/cropped-shh-android-icon-512x512-2-1.png?w=270" />
<link rel="icon" type="image/png" sizes="16x16" href="https://www.superherohype.com/wp-content/uploads/sites/4/2022/11/Guardians-of-the-Galaxy-Holiday-Special-Star-Lord-and-Mantis.jpg">
		<style id="wp-custom-css">
			:where(.xe-block-container) :where(a) {
	color: var(--xe--block-container--link--color);
	text-decoration: none;
}

:where(.xe-block-container) :where(a:hover) {
    text-decoration: underline;
}		</style>
		</head>

<body class="post-template-default single single-post postid-523847 single-format-standard wp-embed-responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-primary-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="" /><feFuncG type="table" tableValues="" /><feFuncB type="table" tableValues="" /><feFuncA type="table" tableValues="" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-foreground-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="" /><feFuncG type="table" tableValues="" /><feFuncB type="table" tableValues="" /><feFuncA type="table" tableValues="" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg id="svg-source" hidden class="screen-reader-text" xmlns="http://www.w3.org/2000/svg">
	<symbol id="svg-social-icon-facebook" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
	</symbol>

	<symbol id="svg-social-icon-twitter" viewBox="0 0 32 32" fill="none">
		<path fill="currentColor" d="M31.937 6.093a13.359 13.359 0 0 1-3.765 1.032 6.603 6.603 0 0 0 2.885-3.631 13.683 13.683 0 0 1-4.172 1.579 6.56 6.56 0 0 0-11.178 5.973c-5.453-.255-10.287-2.875-13.52-6.833a6.458 6.458 0 0 0-.891 3.303 6.555 6.555 0 0 0 2.916 5.457 6.518 6.518 0 0 1-2.968-.817v.079a6.567 6.567 0 0 0 5.26 6.437 6.758 6.758 0 0 1-1.724.229c-.421 0-.823-.041-1.224-.115a6.59 6.59 0 0 0 6.14 4.557 13.169 13.169 0 0 1-8.135 2.801 13.01 13.01 0 0 1-1.563-.088 18.656 18.656 0 0 0 10.079 2.948c12.067 0 18.661-9.995 18.661-18.651 0-.276 0-.557-.021-.839a13.132 13.132 0 0 0 3.281-3.396z"/>
	</symbol>

	<symbol id="svg-social-icon-instagram" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/>
	</symbol>

	<symbol id="svg-social-icon-twitch" viewBox="0 0 32 32" fill="none">
		<path fill="currentColor" d="M2.787 0 .698 5.568v22.255H8.35V32h4.177l4.167-4.177h6.26l8.349-8.344V0zm2.781 2.781h22.953v15.301l-4.871 4.871h-7.651l-4.172 4.172v-4.172h-6.26zm7.651 13.916H16V8.349h-2.781zm7.645 0h2.781V8.349h-2.781z"/>
	</symbol>

	<symbol id="svg-social-icon-youtube" viewBox="0 0 16 16" fill="none">
		<path fill="currentColor" d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z"/>
	</symbol>

	<symbol id="svg-social-icon-discord" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M20.317 4.37a19.791 19.791 0 0 0-4.885-1.515.074.074 0 0 0-.079.037c-.21.375-.444.864-.608 1.25a18.27 18.27 0 0 0-5.487 0 12.64 12.64 0 0 0-.617-1.25.077.077 0 0 0-.079-.037A19.736 19.736 0 0 0 3.677 4.37a.07.07 0 0 0-.032.027C.533 9.046-.32 13.58.099 18.057a.082.082 0 0 0 .031.057 19.9 19.9 0 0 0 5.993 3.03.078.078 0 0 0 .084-.028 14.09 14.09 0 0 0 1.226-1.994.076.076 0 0 0-.041-.106 13.107 13.107 0 0 1-1.872-.892.077.077 0 0 1-.008-.128 10.2 10.2 0 0 0 .372-.292.074.074 0 0 1 .077-.01c3.928 1.793 8.18 1.793 12.062 0a.074.074 0 0 1 .078.01c.12.098.246.198.373.292a.077.077 0 0 1-.006.127 12.299 12.299 0 0 1-1.873.892.077.077 0 0 0-.041.107c.36.698.772 1.362 1.225 1.993a.076.076 0 0 0 .084.028 19.839 19.839 0 0 0 6.002-3.03.077.077 0 0 0 .032-.054c.5-5.177-.838-9.674-3.549-13.66a.061.061 0 0 0-.031-.03zM8.02 15.33c-1.183 0-2.157-1.085-2.157-2.419 0-1.333.956-2.419 2.157-2.419 1.21 0 2.176 1.096 2.157 2.42 0 1.333-.956 2.418-2.157 2.418zm7.975 0c-1.183 0-2.157-1.085-2.157-2.419 0-1.333.955-2.419 2.157-2.419 1.21 0 2.176 1.096 2.157 2.42 0 1.333-.946 2.418-2.157 2.418z"/>
	</symbol>

	<symbol id="svg-chevron-left" viewBox="0 0 48 48" fill="none">
		<path fill="currentColor" d="M28.05 36 16 23.95 28.05 11.9l2.15 2.15-9.9 9.9 9.9 9.9Z"/>
	</symbol>

	<symbol id="svg-chevron-right" viewBox="0 0 48 48" fill="none">
		<path fill="currentColor" d="m18.75 36-2.15-2.15 9.9-9.9-9.9-9.9 2.15-2.15L30.8 23.95Z"/>
	</symbol>

	<symbol id="svg-social-icon-pinterest" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M12.017 0C5.396 0 .029 5.367.029 11.987c0 5.079 3.158 9.417 7.618 11.162-.105-.949-.199-2.403.041-3.439.219-.937 1.406-5.957 1.406-5.957s-.359-.72-.359-1.781c0-1.663.967-2.911 2.168-2.911 1.024 0 1.518.769 1.518 1.688 0 1.029-.653 2.567-.992 3.992-.285 1.193.6 2.165 1.775 2.165 2.128 0 3.768-2.245 3.768-5.487 0-2.861-2.063-4.869-5.008-4.869-3.41 0-5.409 2.562-5.409 5.199 0 1.033.394 2.143.889 2.741.099.12.112.225.085.345-.09.375-.293 1.199-.334 1.363-.053.225-.172.271-.401.165-1.495-.69-2.433-2.878-2.433-4.646 0-3.776 2.748-7.252 7.92-7.252 4.158 0 7.392 2.967 7.392 6.923 0 4.135-2.607 7.462-6.233 7.462-1.214 0-2.354-.629-2.758-1.379l-.749 2.848c-.269 1.045-1.004 2.352-1.498 3.146 1.123.345 2.306.535 3.55.535 6.607 0 11.985-5.365 11.985-11.987C23.97 5.39 18.592.026 11.985.026L12.017 0z"/>
	</symbol>

	<symbol id="svg-social-icon-linkedin" viewBox="0 0 24 24" fill="none">
		<path fill="currentColor" d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/>
	</symbol>

	<symbol id="svg-review-1" viewBox="0 0 14 11">
		<path d="M4.75 8.1275L1.6225 5L0.557495 6.0575L4.75 10.25L13.75 1.25L12.6925 0.192505L4.75 8.1275Z"/>
	</symbol>

	<symbol id="svg-review-2" viewBox="0 0 9 4">
		<path d="M0.96 0.792H8.352V3.48H0.96V0.792Z"/>
	</symbol>

	<symbol id="svg-review-3" viewBox="0 0 11 17">
		<path d="M8.016 0.183999H10.104L2.328 16.24H0.24L8.016 0.183999Z"/>
	</symbol>

	<symbol id="svg-rating-ao" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><polygon id="polygon3" points="92.342 1.106 0.992 1.106 0.992 130.9 93.01 130.9 93.01 1.106" fill="#fff"/><rect id="rect5" y="3.545" x="3.397" height="124.97" width="87.224"/><rect id="rect7" height="77.521" width="77.952" y="24.129" x="8.003" fill="#fff"/><path id="path9" d="m93.336 0.172h-93.336v131.66h94v-131.66h-0.664zm-0.674 130.39h-91.32v-129.12h91.32v129.12z"/><g fill="#fff"><path id="path11" d="m11.978 109.35c-0.013 0.133-0.021 0.271-0.032 0.398-0.068 1.266-0.505 2.24-2.006 2.24-2.219 0-2.356-1.354-2.356-3.205v-0.988c0.054-1.775 0.201-3.078 2.356-3.078 1.197 0.012 1.873 0.609 1.967 1.793 0.021 0.166 0.04 0.356 0.027 0.526h-1.324c-0.059-0.443-0.012-1.278-0.672-1.278-1.063 0-0.974 1.217-0.974 1.76v1.916c0 0.572 0.05 1.5 0.974 1.5 0.734 0 0.655-1.139 0.68-1.584h1.36z"/><path id="path13" d="m12.989 107.79c0.057-1.775 0.201-3.078 2.356-3.078 2.156 0 2.297 1.303 2.354 3.078v0.988c0 1.852-0.144 3.205-2.354 3.205-2.212 0-2.356-1.354-2.356-3.205v-0.99zm1.382 1.64c0 0.572 0.047 1.5 0.976 1.5 0.958 0 0.968-0.945 0.968-1.615v-1.77c0-0.557 0.032-1.791-0.968-1.791-1.058 0-0.976 1.217-0.976 1.76v1.91z"/><path id="path15" d="m22.157 104.88h1.353v6.933h-1.409l-1.057-2.469c-0.35-0.822-0.639-1.66-0.957-2.758h-0.019c0.05 0.581 0.104 1.276 0.146 1.987 0.039 0.69 0.066 1.377 0.066 1.934v1.306h-1.346v-6.933h1.396l1.046 2.528c0.342 0.799 0.638 1.621 0.965 2.75h0.017c-0.048-0.624-0.097-1.307-0.136-1.971-0.035-0.662-0.065-1.326-0.065-1.946v-1.36z"/><polygon id="polygon17" points="24.326 104.88 28.818 104.88 28.818 105.9 27.252 105.9 27.252 111.82 25.899 111.82 25.899 105.9 24.326 105.9"/><polygon id="polygon19" points="29.586 111.82 29.586 104.88 33.384 104.88 33.384 105.9 30.938 105.9 30.938 107.65 33.195 107.65 33.195 108.67 30.938 108.67 30.938 110.8 33.384 110.8 33.384 111.82"/><path id="path21" d="m37.666 104.88h1.346v6.933h-1.41l-1.045-2.469c-0.354-0.822-0.645-1.66-0.963-2.758h-0.018c0.051 0.581 0.105 1.276 0.147 1.987 0.042 0.69 0.065 1.377 0.065 1.934v1.306h-1.35v-6.933h1.395l1.051 2.528c0.349 0.799 0.633 1.621 0.966 2.75h0.017c-0.049-0.624-0.1-1.307-0.133-1.971-0.039-0.662-0.068-1.326-0.068-1.946v-1.36z"/><polygon id="polygon23" points="39.835 104.88 44.326 104.88 44.326 105.9 42.754 105.9 42.754 111.82 41.408 111.82 41.408 105.9 39.835 105.9"/><path id="path25" d="m48.873 108.83v2.989h-1.353v-6.933h2.554c1.165 0 2.043 0.384 2.043 1.659 0 0.764-0.195 1.551-1.099 1.674v0.024c0.799 0.102 1.037 0.584 1.037 1.26 0 0.282-0.037 1.981 0.291 2.187v0.129h-1.49c-0.158-0.44-0.129-1.297-0.141-1.752-0.007-0.429 0-1.006-0.463-1.141-0.368-0.105-0.756-0.099-1.143-0.099h-0.236zm0-1.01h1.057c0.443-0.027 0.787-0.299 0.787-1.004 0-0.775-0.34-0.905-0.844-0.908h-1v1.91z"/><path id="path27" d="m52.854 111.82l1.729-6.933h1.812l1.637 6.933h-1.438l-0.354-1.752h-1.579l-0.36 1.752h-1.447zm2.009-2.77h1.154l-0.359-1.974c-0.064-0.324-0.092-0.632-0.137-0.959-0.013-0.164-0.025-0.321-0.051-0.466h-0.01c-0.03 0.145-0.036 0.302-0.049 0.466-0.05 0.327-0.081 0.635-0.142 0.959l-0.406 1.97z"/><polygon id="polygon29" points="58.285 104.88 62.779 104.88 62.779 105.9 61.214 105.9 61.214 111.82 59.859 111.82 59.859 105.9 58.285 105.9"/><polygon id="polygon31" points="63.555 111.82 63.555 104.88 67.346 104.88 67.346 105.9 64.906 105.9 64.906 107.65 67.148 107.65 67.148 108.67 64.906 108.67 64.906 110.8 67.346 110.8 67.346 111.82"/><path id="path33" d="m68.445 111.82v-6.933h2.805c0.328 0 0.986 0.132 1.398 0.777 0.305 0.485 0.387 1.257 0.387 2.396 0 1.373 0 2.955-1.1 3.586-0.299 0.156-0.664 0.176-1.002 0.176h-2.488v-0.02zm1.93-1.02c1.203 0 1.283-0.613 1.283-2.615 0-1.643-0.178-2.281-0.982-2.281h-0.889v4.896h0.588z"/><path id="path35" d="m76.664 111.82v-6.933h2.172c0.58 0 1.156 0.026 1.529 0.507 0.307 0.379 0.359 0.774 0.359 1.243 0 0.604-0.142 1.195-0.863 1.452v0.02c0.75 0.105 1.045 0.713 1.045 1.617 0 0.281-0.018 0.565-0.098 0.85-0.289 0.878-0.813 1.246-1.765 1.246l-2.379-0.01zm1.631-1.02c0.282 0 0.568 0.024 0.818-0.07 0.361-0.157 0.4-0.616 0.4-0.965 0-0.742-0.15-1.065-0.979-1.065h-0.522v2.102h0.283zm-0.037-3.11c0.329 0 0.747 0.017 0.965-0.252 0.123-0.176 0.143-0.404 0.143-0.75 0-0.511-0.114-0.77-0.733-0.783h-0.616v1.785h0.241v-0.01z"/><path id="path37" d="m83.74 106.7c0.141 0.348 0.258 0.7 0.314 1.065h0.02c0.104-0.541 0.283-0.926 0.445-1.306l0.637-1.576h1.479l-1.908 3.982v2.95h-1.344v-2.95l-1.873-3.982h1.469l0.761 1.83z"/><polygon id="polygon39" points="7.82 124.11 7.82 113.86 22.37 113.86 22.37 116.26 13.665 116.26 13.665 117.73 21.033 117.73 21.033 120.12 13.665 120.12 13.665 121.72 22.709 121.72 22.709 124.11"/><path id="path41" d="m37.341 116.84c-0.091-0.344-0.419-0.568-0.845-0.695-0.414-0.129-0.934-0.188-1.509-0.188-1.284 0-1.862 0.222-1.862 0.593 0 1.53 10.262 0.58 10.262 4.303 0 2.375-3.449 3.529-8.35 3.529-4.71 0-7.781-1.576-7.903-3.427h5.599c0.121 0.369 0.471 0.64 0.971 0.81 0.466 0.172 1.078 0.262 1.659 0.262 1.461 0 2.431-0.273 2.431-0.758 0-1.551-10.267-0.486-10.267-4.396 0-2.183 3.275-3.274 7.737-3.274 4.951 0 7.207 1.455 7.633 3.244h-5.556v0.02z"/><path id="path43" d="m54.053 120.55v3.567h-5.848v-10.25h8.422c5.943 0 7.904 0.935 7.904 2.926 0 1.184-0.915 2.171-2.992 2.506 1.879 0.398 3.021 0.648 3.021 2.714 0 1.335-0.082 1.793 0.614 1.793v0.312h-5.924c-0.146-0.229-0.291-0.885-0.291-1.79 0-1.345-0.4-1.776-3.125-1.776h-1.781zm0-2.25h2.297c1.816 0 2.777-0.272 2.777-0.979 0-0.72-0.982-1.063-2.354-1.063h-2.722l0.002 2.04z"/><path id="path45" d="m70.238 124.11v-10.25h8.523c4.02 0 7.215 0.551 7.215 2.581 0 1.058-1.195 1.826-2.334 2.228 1.932 0.289 2.973 1.246 2.973 2.351 0 2.293-3.043 3.093-7.686 3.093h-8.691zm5.846-4.28v1.889h2.549c1.445 0 2.527-0.175 2.527-0.939 0-0.896-1.354-0.948-3.221-0.948h-1.855zm0-3.57v1.709h2.432c1.162 0 2.01-0.307 2.01-0.897 0-0.8-1.149-0.813-2.379-0.813h-2.063z"/></g><path id="path47" d="m10.294 31.067c0-2.261 2.003-4.1 4.512-4.1 2.482 0 4.478 1.838 4.478 4.1 0 2.279-1.995 4.115-4.478 4.115-2.509 0.001-4.512-1.836-4.512-4.115m8.198 0c0-1.86-1.643-3.373-3.687-3.373-2.054 0-3.718 1.513-3.718 3.373 0 1.871 1.663 3.396 3.718 3.396 2.045 0.001 3.687-1.525 3.687-3.396m-4.644 0.283v2.08h-0.828v-4.845h1.715c0.971 0 1.957 0.246 1.957 1.339 0 0.557-0.355 1.001-1.06 1.138v0.019c0.717 0.128 0.811 0.43 0.892 0.952 0.08 0.453 0.133 0.958 0.313 1.397h-1.054c-0.06-0.273-0.145-0.586-0.177-0.869-0.053-0.411-0.053-0.805-0.295-1.026-0.208-0.185-0.484-0.165-0.771-0.185h-0.692m0.876-0.763c0.769-0.021 0.956-0.331 0.956-0.688 0-0.358-0.188-0.552-0.846-0.552h-0.988v1.24h0.878z"/><g fill="#fff"><path id="path49" d="m79.422 13.85v-0.031c0.932-0.242 1.195-0.838 1.195-2.34v-1.161c0-1.78-0.537-2.69-2.297-2.69-1.756 0-2.293 0.91-2.293 2.69v1.161c0 1.502 0.256 2.098 1.188 2.34v0.031c-0.932 0.284-1.283 0.636-1.283 2.433v1.047c0 2.268 0.48 3.103 2.389 3.103 1.91 0 2.388-0.835 2.388-3.103v-1.047c-0.002-1.797-0.355-2.148-1.287-2.433m-1.883-3.45c0-0.716 0-1.405 0.779-1.405 0.785 0 0.785 0.689 0.785 1.405v1.576c0 0.56 0 1.167-0.785 1.167-0.779 0-0.779-0.608-0.779-1.714v-1.029zm1.664 7.198c0 0.785 0 1.576-0.885 1.576-0.881 0-0.881-0.789-0.881-1.576v-1.533c0-0.783 0-1.564 0.881-1.564 0.885 0 0.885 0.78 0.885 1.564v1.533z"/><path id="path51" d="m71.143 9.773v1.631c0.601-0.497 0.909-0.805 1.248-1.296h0.033v10.215h1.502v-12.593h-1.347c-0.208 0.559-1.077 1.745-1.436 2.043"/><polygon id="polygon53" points="65.545 13.042 65.506 13.042 64.113 7.731 62.516 7.731 64.725 15.159 64.725 20.324 66.324 20.324 66.324 15.159 68.555 7.731 67.145 7.731"/><polygon id="polygon55" points="61.191 7.731 59.596 7.731 59.596 20.324 63.889 20.324 63.889 18.857 61.191 18.857"/><polygon id="polygon57" points="56.904 18.201 56.865 18.201 54.975 7.731 52.757 7.731 52.757 20.324 54.176 20.324 54.176 9.579 54.209 9.579 56.098 20.324 58.404 20.324 58.404 7.731 56.904 7.731"/><path id="path59" d="m48.9 7.625c-2.185 0-2.708 1.558-2.708 3.321v6.36c0 1.956 0.658 3.126 2.708 3.126 2.19 0 2.727-1.558 2.727-3.314v-6.365c0-1.961-0.658-3.128-2.727-3.128m1.118 9.789c0 1.079-0.442 1.661-1.117 1.661-0.657 0-1.102-0.581-1.102-1.661v-6.611c0-1.235 0.381-1.807 1.102-1.807 0.736 0 1.117 0.571 1.117 1.807v6.611z"/><path id="path61" d="m38.754 10.369c0-0.968 0.301-1.373 0.967-1.373 0.619 0 0.895 0.419 0.895 1.125v0.998h1.504v-1.183c0-0.898-0.189-1.337-0.465-1.614-0.383-0.387-1.014-0.696-1.876-0.696-1.748 0-2.63 0.888-2.63 2.955 0 1.705 0.851 2.716 1.876 3.828 1.671 1.801 1.714 2.154 1.714 3.214 0 0.821-0.205 1.452-1.057 1.452-0.64 0-0.928-0.524-0.928-1.365v-1.03h-1.606v1.495c0 1.577 1.015 2.258 2.489 2.258 1.906 0 2.612-1.139 2.612-3.103 0-1.521-0.286-2.128-1.859-3.917-1.477-1.673-1.636-2.187-1.636-3.044"/><polygon id="polygon63" points="31.189 9.195 33.111 9.195 33.111 20.324 34.711 20.324 34.711 9.195 36.639 9.195 36.639 7.731 31.189 7.731"/><polygon id="polygon65" points="29.838 7.731 28.234 7.731 28.234 20.324 32.527 20.324 32.527 18.857 29.838 18.857"/><path id="path67" d="m25.494 17.77c0 0.865-0.291 1.303-1.107 1.303-0.835 0-1.123-0.438-1.123-1.303v-10.039h-1.605v9.756c0 1.457 0.535 2.946 2.729 2.946 2.182 0 2.704-1.489 2.704-2.946v-9.756h-1.597l-0.001 10.039z"/><path id="path69" d="m17.764 7.731h-2.576v12.593h2.326c2.527 0 3.057-1.011 3.057-4.233v-3.755c-0.001-3.654-0.208-4.605-2.807-4.605m1.205 8.286c0 2.158-0.221 2.841-1.408 2.841h-0.771v-9.662h0.644c1.362 0 1.535 0.627 1.535 2.502v4.319z"/><path id="path71" d="m10.2 7.731l-2.546 12.593h1.601l0.53-3.205h2.498l0.527 3.205h1.607l-2.356-12.593h-1.861zm-0.177 7.926l1.016-6.078h0.031l0.99 6.078h-2.037z"/><polygon id="polygon73" points="84.74 13.094 84.74 10.461 83.773 10.461 83.773 13.094 81.361 13.094 81.361 14.135 83.773 14.135 83.773 16.769 84.74 16.769 84.74 14.135 87.156 14.135 87.156 13.094"/></g><path id="path75" d="m70.421 63.596c-0.948 0.461-2.013 0.854-3.205 1.148-8.291 2.027-14.164-2.408-16.45-10.182-1.678-5.714-0.678-10.74 3.256-13.819l-9.556-13.29-20.89 5.106-4.209 67.682 20.116-4.915-0.065-8.78 20.468-5.014 4.845 7.612 20.455-5-14.765-20.547m-30.887 9.032l-0.18-23.84 13.155 20.67-12.975 3.17z"/><path id="path77" d="m55.786 53.34c1.567 5.328 4.743 9.359 10.423 7.97 0.768-0.189 1.438-0.454 2.033-0.768l-11.831-16.455c-1.768 2.268-1.677 5.664-0.625 9.253"/><path id="path79" d="m60.438 41.679c5.68-1.39 8.853 2.641 10.41 7.974 1.355 4.604 1.131 8.903-2.607 10.889l2.185 3.054c5.728-2.791 7.401-8.519 5.447-15.183-2.283-7.755-8.153-12.204-16.447-10.17-2.194 0.534-3.979 1.396-5.401 2.501l2.391 3.344c0.863-1.113 2.166-1.961 4.022-2.409"/></symbol>

	<symbol id="svg-rating-e" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.106 0.989 1.106 0.989 130.91 93.011 130.91 93.011 1.106" fill="#fff"/><rect id="rect7" y="3.549" x="3.397" height="124.97" width="87.223"/><rect id="rect9" height="77.519" width="77.957" y="24.133" x="8.001" fill="#fff"/><path id="path11" d="m93.337 0.169h-93.336v131.66h94v-131.66h-0.664zm-0.674 130.39h-91.324v-129.12h91.324v129.12z"/><g fill="#fff"><path id="path13" d="m11.976 109.35c-0.012 0.133-0.02 0.271-0.031 0.4-0.068 1.266-0.504 2.239-2.008 2.239-2.219 0-2.354-1.352-2.354-3.204v-0.988c0.055-1.776 0.203-3.079 2.354-3.079 1.197 0.013 1.873 0.608 1.967 1.794 0.023 0.167 0.041 0.356 0.029 0.528h-1.328c-0.055-0.445-0.012-1.284-0.668-1.284-1.064 0-0.971 1.221-0.971 1.764v1.911c0 0.577 0.047 1.505 0.971 1.505 0.736 0 0.656-1.136 0.682-1.586h1.357z"/><path id="path15" d="m12.989 107.8c0.055-1.776 0.203-3.079 2.354-3.079 2.158 0 2.299 1.303 2.354 3.079v0.988c0 1.853-0.141 3.208-2.354 3.208-2.211 0-2.354-1.354-2.354-3.208v-0.99zm1.383 1.63c0 0.574 0.043 1.502 0.971 1.502 0.959 0 0.971-0.946 0.971-1.616v-1.77c0-0.553 0.031-1.791-0.971-1.791-1.057 0-0.971 1.221-0.971 1.761v1.92z"/><path id="path17" d="m22.157 104.89h1.352v6.934h-1.406l-1.057-2.471c-0.352-0.823-0.639-1.659-0.959-2.756h-0.018c0.049 0.58 0.104 1.275 0.146 1.987 0.037 0.689 0.068 1.376 0.068 1.933v1.307h-1.348v-6.934h1.395l1.047 2.528c0.342 0.799 0.637 1.622 0.965 2.753h0.018c-0.049-0.627-0.098-1.31-0.135-1.973-0.037-0.664-0.068-1.327-0.068-1.948v-1.36z"/><polygon id="polygon19" points="24.327 104.89 28.819 104.89 28.819 105.91 27.251 105.91 27.251 111.82 25.899 111.82 25.899 105.91 24.327 105.91"/><polygon id="polygon21" points="29.587 111.82 29.587 104.89 33.384 104.89 33.384 105.91 30.938 105.91 30.938 107.65 33.192 107.65 33.192 108.67 30.938 108.67 30.938 110.81 33.384 110.81 33.384 111.82"/><path id="path23" d="m37.667 104.89h1.346v6.934h-1.406l-1.045-2.471c-0.355-0.823-0.645-1.659-0.965-2.756h-0.018c0.049 0.58 0.104 1.275 0.146 1.987 0.043 0.689 0.068 1.376 0.068 1.933v1.307h-1.352v-6.934h1.395l1.051 2.528c0.352 0.799 0.633 1.622 0.965 2.753h0.02c-0.051-0.627-0.1-1.31-0.137-1.973-0.035-0.664-0.066-1.327-0.066-1.948v-1.36h-0.002z"/><polygon id="polygon25" points="39.837 104.89 44.327 104.89 44.327 105.91 42.755 105.91 42.755 111.82 41.409 111.82 41.409 105.91 39.837 105.91"/><path id="path27" d="m48.876 108.83v2.991h-1.354v-6.937h2.551c1.168 0 2.047 0.387 2.047 1.664 0 0.759-0.197 1.549-1.1 1.672v0.024c0.799 0.101 1.037 0.584 1.037 1.259 0 0.28-0.037 1.979 0.289 2.188v0.129h-1.486c-0.16-0.442-0.129-1.303-0.143-1.75-0.006-0.431 0-1.008-0.461-1.144-0.367-0.105-0.756-0.099-1.143-0.099l-0.237 0.01zm0-1.02h1.057c0.441-0.024 0.785-0.295 0.785-1.002 0-0.773-0.338-0.903-0.842-0.909h-1v1.91z"/><path id="path29" d="m52.856 111.82l1.727-6.931h1.811l1.637 6.931h-1.438l-0.357-1.754h-1.578l-0.355 1.754h-1.447zm2.008-2.77h1.156l-0.363-1.973c-0.066-0.325-0.092-0.632-0.135-0.958-0.012-0.167-0.023-0.319-0.049-0.467h-0.012c-0.029 0.147-0.037 0.301-0.049 0.467-0.051 0.325-0.08 0.632-0.143 0.958l-0.405 1.97z"/><polygon id="polygon31" points="58.288 104.89 62.78 104.89 62.78 105.91 61.214 105.91 61.214 111.82 59.862 111.82 59.862 105.91 58.288 105.91"/><polygon id="polygon33" points="63.554 111.82 63.554 104.89 67.345 104.89 67.345 105.91 64.905 105.91 64.905 107.65 67.149 107.65 67.149 108.67 64.905 108.67 64.905 110.81 67.345 110.81 67.345 111.82"/><path id="path35" d="m68.444 111.82v-6.934h2.809c0.326 0 0.984 0.132 1.396 0.777 0.307 0.485 0.387 1.26 0.387 2.396 0 1.371 0 2.957-1.1 3.589-0.295 0.153-0.664 0.172-1.002 0.172h-2.49zm1.93-1.02c1.205 0 1.285-0.611 1.285-2.615 0-1.646-0.18-2.286-0.982-2.286h-0.885v4.901h0.582z"/><path id="path37" d="m76.667 111.82v-6.937h2.17c0.582 0 1.154 0.03 1.529 0.51 0.307 0.381 0.363 0.774 0.363 1.241 0 0.602-0.143 1.199-0.867 1.457v0.018c0.75 0.105 1.045 0.714 1.045 1.616 0 0.283-0.018 0.565-0.098 0.846-0.289 0.882-0.811 1.25-1.764 1.25l-2.378-0.01zm1.629-1.02c0.283 0 0.572 0.026 0.818-0.068 0.361-0.162 0.404-0.62 0.404-0.964 0-0.744-0.152-1.07-0.982-1.07h-0.523v2.103h0.283zm-0.037-3.11c0.332 0 0.75 0.019 0.965-0.249 0.123-0.179 0.143-0.409 0.143-0.75 0-0.51-0.111-0.768-0.732-0.78h-0.621v1.779h0.245z"/><path id="path39" d="m83.739 106.7c0.141 0.344 0.26 0.7 0.313 1.065h0.025c0.098-0.541 0.283-0.925 0.441-1.306l0.639-1.575h1.475l-1.904 3.984v2.948h-1.346v-2.949l-1.873-3.984h1.469l0.761 1.82z"/><polygon id="polygon41" points="7.823 124.12 7.823 113.87 22.372 113.87 22.372 116.27 13.665 116.27 13.665 117.73 21.034 117.73 21.034 120.12 13.665 120.12 13.665 121.73 22.71 121.73 22.71 124.12"/><path id="path43" d="m37.341 116.85c-0.092-0.345-0.418-0.572-0.84-0.695-0.418-0.129-0.936-0.189-1.512-0.189-1.285 0-1.863 0.221-1.863 0.593 0 1.527 10.262 0.58 10.262 4.298 0 2.378-3.447 3.533-8.352 3.533-4.707 0-7.779-1.573-7.902-3.423h5.598c0.123 0.369 0.473 0.64 0.971 0.805 0.467 0.172 1.082 0.258 1.66 0.258 1.463 0 2.434-0.271 2.434-0.754 0-1.551-10.27-0.487-10.27-4.396 0-2.181 3.277-3.274 7.736-3.274 4.953 0 7.209 1.456 7.633 3.244h-5.555v-0.01z"/><path id="path45" d="m54.056 120.55v3.567h-5.85v-10.25h8.424c5.941 0 7.902 0.935 7.902 2.925 0 1.187-0.916 2.169-2.992 2.507 1.879 0.4 3.021 0.646 3.021 2.717 0 1.333-0.078 1.791 0.615 1.791v0.311h-5.924c-0.146-0.227-0.295-0.885-0.295-1.795 0-1.339-0.398-1.772-3.119-1.772h-1.782v-0.02zm0-2.25h2.297c1.813 0 2.777-0.268 2.777-0.977 0-0.716-0.982-1.063-2.354-1.063h-2.723v2.04h0.003z"/><path id="path47" d="m70.239 124.12v-10.25h8.523c4.018 0 7.215 0.55 7.215 2.581 0 1.057-1.193 1.825-2.33 2.23 1.93 0.282 2.967 1.244 2.967 2.347 0 2.293-3.041 3.092-7.68 3.092h-8.695zm5.844-4.28v1.887h2.551c1.443 0 2.531-0.172 2.531-0.94 0-0.897-1.357-0.946-3.227-0.946h-1.855zm0-3.57v1.709h2.434c1.162 0 2.01-0.306 2.01-0.898 0-0.799-1.148-0.811-2.377-0.811h-2.067z"/></g><path id="path49" d="m10.292 31.064c0-2.255 2.004-4.093 4.51-4.093 2.482 0 4.48 1.838 4.48 4.093 0 2.28-1.998 4.12-4.48 4.12-2.506 0.001-4.51-1.84-4.51-4.12m8.197 0c0-1.855-1.641-3.367-3.686-3.367-2.053 0-3.719 1.512-3.719 3.367 0 1.874 1.666 3.398 3.719 3.398 2.046 0.001 3.686-1.523 3.686-3.398m-4.644 0.287v2.08h-0.824v-4.843h1.715c0.971 0 1.955 0.239 1.955 1.339 0 0.55-0.355 0.995-1.057 1.131v0.021c0.713 0.126 0.811 0.433 0.891 0.955 0.082 0.455 0.129 0.959 0.314 1.396h-1.057c-0.063-0.271-0.141-0.59-0.178-0.87-0.051-0.412-0.051-0.805-0.295-1.023-0.203-0.187-0.479-0.165-0.768-0.187l-0.696 0.001m0.879-0.763c0.768-0.021 0.957-0.328 0.957-0.685 0-0.362-0.189-0.559-0.846-0.559h-0.99v1.243h0.879z"/><g fill="#fff"><polygon id="polygon51" points="82.56 17.946 82.56 15.23 86.528 15.23 86.528 12.716 82.56 12.716 82.56 10.391 86.659 10.391 86.659 7.856 79.382 7.856 79.382 20.453 86.683 20.453 86.683 17.946"/><polygon id="polygon53" points="74.368 14.904 74.319 14.904 71.862 7.856 68.599 7.856 68.599 20.456 71.608 20.456 71.321 13.442 71.358 13.408 73.821 20.456 77.073 20.456 77.073 7.856 74.062 7.856"/><path id="path55" d="m62.431 7.635c-2.777 0-4.326 1.339-4.326 3.748v5.137c0 2.839 1.111 4.313 4.326 4.313 3.219 0 4.275-1.475 4.275-4.313v-5.136c0-2.41-1.506-3.749-4.275-3.749m1.093 9.131c0 0.729-0.074 1.794-1.094 1.794-1.027 0-1.16-1.066-1.16-1.794v-5.167c0-0.781 0.133-1.7 1.141-1.7 1.039 0 1.113 0.919 1.113 1.7v5.167z"/><polygon id="polygon57" points="51.948 11.982 51.903 11.982 50.312 7.856 47.106 7.856 50.3 15.163 50.3 20.453 53.47 20.453 53.47 15.163 56.739 7.856 53.569 7.856"/><path id="path59" d="m45.95 15.881c-0.049-0.873-0.682-1.444-1.561-1.619v-0.053c1.334-0.547 1.678-1.521 1.678-2.863 0-2.494-1.309-3.49-3.896-3.49h-4.646v12.602h3.178v-4.976h1.059c0.736 0.064 0.977 0.559 1.08 1.339 0.08 0.774 0.006 1.813 0.068 2.922 0.012 0.243 0.086 0.482 0.178 0.715h3.465v-0.165c-0.152-0.114-0.244-0.255-0.307-0.422-0.181-0.813-0.204-2.982-0.296-3.99m-4.166-2.658h-1.082v-3.088c1.557-0.024 2.219 0.024 2.219 1.518 0 0.789-0.215 1.57-1.137 1.57"/><polygon id="polygon61" points="31.38 15.23 35.356 15.23 35.356 12.716 31.38 12.716 31.38 10.391 35.493 10.391 35.493 7.859 28.212 7.859 28.212 20.456 35.694 20.456 35.694 17.946 31.38 17.946"/><polygon id="polygon63" points="21.831 16.698 21.796 16.698 20.173 7.856 16.997 7.856 19.933 20.458 23.671 20.458 26.638 7.856 23.46 7.856"/><polygon id="polygon65" points="11.392 15.23 15.399 15.23 15.399 12.716 11.392 12.716 11.392 10.391 15.528 10.391 15.528 7.859 8.204 7.859 8.204 20.456 15.743 20.456 15.743 17.946 11.392 17.946"/></g><polygon id="polygon67" points="16.868 39.102 65.06 26.895 69.478 42.494 41.063 49.698 42.884 56.08 71.292 48.89 75.722 64.492 47.296 71.687 49.194 78.415 77.618 71.216 82.038 86.818 33.851 99.024"/></g></symbol>

	<symbol id="svg-rating-ec" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.108 0.99 1.108 0.99 130.9 93.012 130.9 93.012 1.108" fill="#fff"/><rect id="rect7" y="3.548" x="3.397" height="124.97" width="87.226"/><rect id="rect9" height="77.518" width="77.95" y="24.13" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.171h-93.337v131.66h94v-131.66h-0.663zm-0.675 130.39h-91.318v-129.12h91.318v129.12z"/><g fill="#fff"><path id="path13" d="m11.977 109.35c-0.014 0.135-0.018 0.27-0.032 0.398-0.07 1.264-0.505 2.242-2.006 2.242-2.217 0-2.355-1.35-2.355-3.207v-0.986c0.054-1.779 0.199-3.08 2.355-3.08 1.197 0.012 1.874 0.609 1.967 1.795 0.02 0.164 0.039 0.355 0.025 0.527h-1.323c-0.058-0.443-0.012-1.281-0.669-1.281-1.063 0-0.975 1.215-0.975 1.762v1.912c0 0.57 0.052 1.502 0.975 1.502 0.736 0 0.653-1.137 0.681-1.584h1.357z"/><path id="path15" d="m12.988 107.8c0.06-1.779 0.203-3.08 2.357-3.08 2.156 0 2.296 1.301 2.352 3.08v0.986c0 1.857-0.14 3.207-2.352 3.207-2.211 0-2.357-1.35-2.357-3.207v-0.99zm1.383 1.64c0 0.572 0.048 1.502 0.977 1.502 0.957 0 0.967-0.947 0.967-1.621v-1.768c0-0.553 0.031-1.789-0.967-1.789-1.058 0-0.977 1.211-0.977 1.762v1.92z"/><path id="path17" d="m22.155 104.89h1.355v6.93h-1.412l-1.052-2.469c-0.352-0.824-0.641-1.66-0.961-2.754h-0.018c0.052 0.58 0.103 1.271 0.152 1.982 0.033 0.689 0.061 1.377 0.061 1.936v1.305h-1.345v-6.93h1.396l1.043 2.527c0.344 0.795 0.64 1.619 0.967 2.75h0.016c-0.047-0.625-0.097-1.307-0.134-1.969-0.035-0.668-0.067-1.33-0.067-1.953v-1.355h-0.001z"/><polygon id="polygon19" points="24.325 104.89 28.817 104.89 28.817 105.91 27.251 105.91 27.251 111.82 25.899 111.82 25.899 105.91 24.325 105.91"/><polygon id="polygon21" points="29.585 111.82 29.585 104.89 33.385 104.89 33.385 105.91 30.938 105.91 30.938 107.65 33.195 107.65 33.195 108.67 30.938 108.67 30.938 110.8 33.385 110.8 33.385 111.82"/><path id="path23" d="m37.665 104.89h1.348v6.93h-1.409l-1.043-2.469c-0.357-0.824-0.644-1.66-0.969-2.754h-0.016c0.051 0.58 0.106 1.271 0.149 1.982 0.042 0.689 0.063 1.377 0.063 1.936v1.305h-1.348v-6.93h1.393l1.05 2.527c0.352 0.795 0.636 1.619 0.967 2.75h0.018c-0.049-0.625-0.099-1.307-0.132-1.969-0.038-0.668-0.071-1.33-0.071-1.953v-1.36z"/><polygon id="polygon25" points="39.833 104.89 44.325 104.89 44.325 105.91 42.753 105.91 42.753 111.82 41.409 111.82 41.409 105.91 39.833 105.91"/><path id="path27" d="m48.872 108.83v2.992h-1.352v-6.934h2.551c1.168 0 2.044 0.385 2.044 1.662 0 0.76-0.193 1.549-1.101 1.67v0.029c0.805 0.102 1.043 0.58 1.043 1.256 0 0.283-0.037 1.977 0.292 2.188v0.129h-1.491c-0.161-0.441-0.128-1.301-0.142-1.75-0.006-0.434 0-1.008-0.462-1.141-0.369-0.109-0.752-0.102-1.143-0.102h-0.239zm0-1.02h1.058c0.441-0.021 0.787-0.293 0.787-0.998 0-0.773-0.34-0.902-0.845-0.904h-1v1.9z"/><path id="path29" d="m52.849 111.82l1.734-6.93h1.81l1.639 6.93h-1.439l-0.355-1.75h-1.58l-0.359 1.75h-1.45zm2.016-2.77h1.158l-0.367-1.973c-0.063-0.322-0.091-0.631-0.134-0.957-0.012-0.164-0.026-0.32-0.052-0.469h-0.01c-0.031 0.148-0.041 0.305-0.049 0.469-0.052 0.326-0.085 0.635-0.143 0.957l-0.403 1.97z"/><polygon id="polygon31" points="58.286 104.89 62.779 104.89 62.779 105.91 61.212 105.91 61.212 111.82 59.86 111.82 59.86 105.91 58.286 105.91"/><polygon id="polygon33" points="63.553 111.82 63.553 104.89 67.347 104.89 67.347 105.91 64.906 105.91 64.906 107.65 67.149 107.65 67.149 108.67 64.906 108.67 64.906 110.8 67.347 110.8 67.347 111.82"/><path id="path35" d="m68.445 111.82v-6.93h2.806c0.331 0 0.984 0.129 1.396 0.773 0.31 0.484 0.389 1.262 0.389 2.396 0 1.373 0 2.953-1.099 3.59-0.3 0.152-0.665 0.17-0.999 0.17h-2.493zm1.932-1.02c1.205 0 1.284-0.619 1.284-2.617 0-1.643-0.18-2.281-0.984-2.281h-0.89v4.9h0.59z"/><path id="path37" d="m76.664 111.82v-6.939h2.172c0.582 0 1.154 0.027 1.53 0.512 0.306 0.379 0.359 0.773 0.359 1.238 0 0.605-0.142 1.199-0.864 1.455v0.02c0.752 0.104 1.044 0.711 1.044 1.615 0 0.277-0.016 0.566-0.103 0.848-0.282 0.881-0.805 1.252-1.758 1.252h-2.38zm1.631-1.02c0.282 0 0.57 0.023 0.817-0.072 0.362-0.162 0.404-0.619 0.404-0.965 0-0.744-0.15-1.064-0.98-1.064h-0.525v2.102h0.284zm-0.037-3.11c0.329 0 0.75 0.018 0.967-0.252 0.122-0.172 0.142-0.404 0.142-0.746 0-0.51-0.116-0.77-0.735-0.781h-0.62v1.781h0.247z"/><path id="path39" d="m83.74 106.7c0.142 0.352 0.258 0.707 0.313 1.072h0.02c0.103-0.541 0.284-0.928 0.452-1.307l0.631-1.574h1.479l-1.911 3.984v2.947h-1.344v-2.947l-1.872-3.984h1.468l0.764 1.81z"/><polygon id="polygon41" points="7.822 124.11 7.822 113.86 22.371 113.86 22.371 116.27 13.663 116.27 13.663 117.73 21.033 117.73 21.033 120.12 13.663 120.12 13.663 121.72 22.708 121.72 22.708 124.11"/><path id="path43" d="m37.336 116.84c-0.091-0.342-0.408-0.568-0.839-0.693-0.416-0.133-0.935-0.191-1.511-0.191-1.282 0-1.862 0.221-1.862 0.596 0 1.529 10.262 0.576 10.262 4.301 0 2.371-3.448 3.529-8.349 3.529-4.713 0-7.782-1.582-7.904-3.424h5.597c0.122 0.367 0.474 0.639 0.975 0.803 0.468 0.17 1.075 0.262 1.661 0.262 1.457 0 2.428-0.27 2.428-0.752 0-1.555-10.27-0.49-10.27-4.398 0-2.182 3.276-3.277 7.739-3.277 4.951 0 7.208 1.459 7.63 3.246h-5.557z"/><path id="path45" d="m54.053 120.55v3.566h-5.848v-10.254h8.42c5.947 0 7.906 0.938 7.906 2.93 0 1.184-0.915 2.164-2.992 2.504 1.88 0.398 3.022 0.65 3.022 2.715 0 1.338-0.083 1.795 0.615 1.795v0.311h-5.926c-0.15-0.232-0.292-0.891-0.292-1.795 0-1.34-0.4-1.771-3.121-1.771h-1.784zm0-2.25h2.298c1.817 0 2.777-0.27 2.777-0.973 0-0.719-0.982-1.063-2.354-1.063h-2.722v2.03z"/><path id="path47" d="m70.24 124.11v-10.25h8.522c4.019 0 7.214 0.553 7.214 2.584 0 1.055-1.191 1.824-2.331 2.227 1.931 0.283 2.971 1.248 2.971 2.35 0 2.289-3.042 3.09-7.686 3.09h-8.69zm5.844-4.27v1.887h2.549c1.443 0 2.528-0.17 2.528-0.938 0-0.896-1.354-0.947-3.221-0.947h-1.856zm0-3.57v1.709h2.433c1.161 0 2.012-0.313 2.012-0.9 0-0.797-1.15-0.809-2.387-0.809h-2.058z"/></g><path id="path49" d="m10.294 31.064c0-2.26 2.002-4.096 4.512-4.096 2.481 0 4.478 1.834 4.478 4.096 0 2.279-1.996 4.121-4.478 4.121-2.508 0-4.512-1.842-4.512-4.121m8.198 0c0-1.854-1.642-3.369-3.687-3.369-2.054 0-3.723 1.516-3.723 3.369 0 1.871 1.669 3.398 3.723 3.398 2.044 0 3.687-1.527 3.687-3.398m-4.647 0.287v2.078h-0.829v-4.844h1.717c0.973 0 1.957 0.244 1.957 1.34 0 0.555-0.355 0.998-1.06 1.129v0.027c0.716 0.129 0.811 0.432 0.892 0.951 0.079 0.455 0.132 0.957 0.312 1.396h-1.054c-0.057-0.271-0.146-0.588-0.175-0.865-0.054-0.414-0.054-0.809-0.3-1.027-0.203-0.186-0.479-0.164-0.768-0.186h-0.692m0.88-0.759c0.764-0.027 0.954-0.334 0.954-0.689 0-0.363-0.19-0.557-0.844-0.557h-0.988v1.244h0.878v0.002z"/><g fill="#fff"><path id="path51" d="m77.914 6.718c-1.367 0-2.605 0.633-2.605 2.336v8.604c0 1.691 1.238 2.334 2.605 2.334 1.377 0 2.606-0.643 2.606-2.334v-8.604c0.001-1.703-1.229-2.336-2.606-2.336m0.393 10.526c0 0.354-0.039 0.848-0.393 0.848-0.341 0-0.387-0.494-0.387-0.848v-7.782c0-0.354 0.046-0.842 0.387-0.842 0.355 0 0.393 0.488 0.393 0.842v7.782z"/><path id="path53" d="m71.574 6.718c-1.369 0-2.594 0.633-2.594 2.336v8.604c0 1.691 1.225 2.334 2.594 2.334 1.361 0 2.604-0.643 2.604-2.334v-8.604c0-1.703-1.242-2.336-2.604-2.336m0.387 10.526c0 0.354-0.04 0.848-0.387 0.848-0.346 0-0.389-0.494-0.389-0.848v-7.782c0-0.354 0.043-0.842 0.389-0.842 0.347 0 0.387 0.488 0.387 0.842v7.782z"/><polygon id="polygon55" points="65.786 11.597 65.005 11.597 65.005 6.978 62.792 6.978 62.792 19.73 65.005 19.73 65.005 13.636 65.786 13.636 65.786 19.73 68.002 19.73 68.002 6.978 65.786 6.978"/><path id="path57" d="m59.313 6.974h-2.609v12.756h2.609c1.354 0 2.601-0.619 2.601-2.32v-8.104c0-1.709-1.249-2.332-2.601-2.332m0.385 10.088c0 0.359-0.051 0.852-0.385 0.852h-0.404v-9.099h0.404c0.334 0 0.385 0.465 0.385 0.84v7.407z"/><polygon id="polygon59" points="54.121 6.974 51.902 6.974 51.902 19.734 56.068 19.734 56.068 17.914 54.121 17.914"/><rect id="rect61" height="12.76" width="2.211" y="6.974" x="48.427"/><polygon id="polygon63" points="45.199 11.597 44.412 11.597 44.412 6.978 42.202 6.978 42.202 19.73 44.412 19.73 44.412 13.636 45.199 13.636 45.199 19.73 47.41 19.73 47.41 6.978 45.199 6.978"/><path id="path65" d="m38.529 6.718c-1.369 0-2.597 0.635-2.597 2.336v8.604c0 1.691 1.228 2.334 2.597 2.334 1.375 0 2.615-0.643 2.615-2.334v-2.939h-2.211v2.525c0 0.354-0.058 0.848-0.404 0.848-0.34 0-0.383-0.494-0.383-0.848v-7.782c0-0.354 0.043-0.842 0.383-0.842 0.347 0 0.404 0.488 0.404 0.842v1.999h2.211v-2.409c0.001-1.699-1.24-2.334-2.615-2.334"/><polygon id="polygon67" points="31.625 12.056 31.587 12.056 30.883 6.974 28.565 6.974 30.401 13.33 30.401 19.73 32.613 19.73 32.613 13.33 34.306 6.974 32.308 6.974"/><polygon id="polygon69" points="27.085 6.985 24.866 6.985 24.866 19.73 29.038 19.73 29.038 17.902 27.085 17.902"/><path id="path71" d="m23.803 14.955c0-1.451-0.308-2.061-1.714-2.154v-0.037c1.333-0.086 1.714-1.115 1.714-2.084v-1.12c0-1.961-1.232-2.584-2.605-2.584h-2.597v12.756h2.212v-5.953c0.779 0 0.779 0.613 0.779 1.398v2.916c0 0.865 0.138 1.277 0.308 1.639h2.243c-0.129-0.484-0.342-1.008-0.342-2.264v-2.514h0.002zm-2.211-3.469c0 0.627-0.156 0.82-0.516 0.82h-0.264v-3.491h0.264c0.359 0 0.516 0.188 0.516 0.803v1.868z"/><path id="path73" d="m13.636 6.974l-1.663 12.76h1.982l0.335-3.473h1.058l0.241 3.473h2.31l-1.325-12.76h-2.938zm0.842 7.455l0.365-5.229h0.057l0.306 5.229h-0.728z"/><polygon id="polygon75" points="7.287 19.73 11.426 19.73 11.426 17.914 9.495 17.914 9.495 13.55 11.341 13.55 11.341 11.73 9.495 11.73 9.495 8.819 11.426 8.819 11.426 6.974 7.287 6.974"/><path id="path77" d="m84.189 6.974h-2.602v12.756h2.602c1.363 0 2.599-0.619 2.599-2.32v-8.104c0-1.709-1.235-2.332-2.599-2.332m0.399 10.088c0 0.359-0.061 0.852-0.4 0.852h-0.387v-9.099h0.387c0.34 0 0.4 0.465 0.4 0.84v7.407z"/></g><path id="path79" d="m21.376 66.658c0.203 1.549 0.491 3.098 0.967 4.695 0.387 1.338 0.864 2.594 1.373 3.813l7.011-1.711c-1.229-4.59-4.336-7.682-9.351-6.797"/><path id="path81" d="m83.679 62.632l-18.641 4.566c0.715 5.107-1.132 9.607-7.38 11.133-9.859 2.414-13.656-3.92-15.766-11.133-2.912-9.938-0.3-15.998 6.52-17.672 6.08-1.49 10.839 0.631 12.99 5.854l18.398-4.514c-5.438-12.824-17.832-18.133-35.896-13.703-13.48 3.289-22.561 12.902-22.809 25.371 8.277-1.352 13.669 2.988 15.899 10.557l0.787 2.686-12.244 2.988c1.758 3.006 3.953 5.545 6.541 7.564 0.717-1.166 0.939-2.664 0.685-4.623l5.948-1.457c0.544 3.561-0.408 6.504-2.468 8.74 6.821 3.49 15.527 4.248 25.428 1.824 15.616-3.812 24.182-14.491 22.008-28.181"/><path id="path83" d="m27.233 89.3c-5.772 1.424-9.445-3.246-10.493-8.377l8.797-2.16c-0.665-1.133-1.272-2.332-1.821-3.596l-8.086 1.979c-1.373-4.695 0.296-9.184 4.989-10.338 0.256-0.07 0.513-0.113 0.757-0.146-0.188-1.404-0.302-2.791-0.277-4.125-0.393 0.061-0.804 0.135-1.222 0.217-9.443 2.326-11.775 10.426-9.323 18.822 2.486 8.441 8.197 14.039 17.774 11.697 3.367-0.82 6.078-2.289 7.915-4.281-1.478-0.756-2.867-1.646-4.165-2.658-0.855 1.445-2.43 2.382-4.845 2.966"/></g></symbol>

	<symbol id="svg-rating-e10" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.109 0.991 1.109 0.991 130.9 93.011 130.9 93.011 1.109" fill="#fff"/><rect id="rect7" y="3.548" x="3.397" height="124.97" width="87.221"/><rect id="rect9" height="77.519" width="77.949" y="24.132" x="8.003" fill="#fff"/><path id="path11" d="m93.335 0.174h-93.336v131.65h94v-131.65h-0.664zm-0.676 130.39h-91.316v-129.11h91.316v129.11z"/><g fill="#fff"><path id="path13" d="m11.585 109.35c-0.014 0.132-0.021 0.271-0.033 0.399-0.068 1.263-0.504 2.24-2.006 2.24-2.219 0-2.355-1.354-2.355-3.207v-0.986c0.053-1.778 0.201-3.081 2.355-3.081 1.199 0.012 1.873 0.611 1.967 1.794 0.021 0.166 0.041 0.359 0.027 0.527h-1.324c-0.057-0.442-0.012-1.281-0.67-1.281-1.063 0-0.979 1.22-0.979 1.764v1.911c0 0.577 0.055 1.505 0.979 1.505 0.732 0 0.654-1.14 0.68-1.585h1.359v0.01z"/><path id="path15" d="m12.597 107.8c0.057-1.778 0.201-3.082 2.355-3.082 2.156 0 2.297 1.304 2.355 3.082v0.986c0 1.852-0.143 3.207-2.355 3.207-2.211 0-2.355-1.354-2.355-3.207v-0.99zm1.381 1.63c0 0.577 0.045 1.505 0.975 1.505 0.959 0 0.969-0.949 0.969-1.62v-1.766c0-0.557 0.031-1.794-0.969-1.794-1.057 0-0.975 1.22-0.975 1.764v1.91z"/><path id="path17" d="m21.765 104.89h1.354v6.93h-1.41l-1.059-2.467c-0.35-0.827-0.639-1.663-0.957-2.757h-0.02c0.051 0.581 0.105 1.272 0.148 1.987 0.037 0.689 0.064 1.373 0.064 1.934v1.303h-1.345v-6.93h1.396l1.045 2.527c0.344 0.799 0.641 1.619 0.967 2.75h0.016c-0.047-0.627-0.098-1.306-0.137-1.969-0.035-0.664-0.064-1.327-0.064-1.952v-1.356h0.002z"/><polygon id="polygon19" points="23.933 104.89 28.425 104.89 28.425 105.9 26.858 105.9 26.858 111.82 25.505 111.82 25.505 105.9 23.933 105.9"/><polygon id="polygon21" points="29.192 111.82 29.192 104.89 32.989 104.89 32.989 105.9 30.542 105.9 30.542 107.65 32.798 107.65 32.798 108.67 30.542 108.67 30.542 110.8 32.989 110.8 32.989 111.82"/><path id="path23" d="m37.272 104.89h1.344v6.93h-1.408l-1.045-2.467c-0.354-0.827-0.645-1.663-0.963-2.757h-0.02c0.053 0.581 0.105 1.272 0.148 1.987 0.043 0.689 0.064 1.373 0.064 1.934v1.303h-1.348v-6.93h1.393l1.053 2.527c0.346 0.799 0.631 1.619 0.965 2.75h0.016c-0.049-0.627-0.1-1.306-0.133-1.969-0.037-0.664-0.068-1.327-0.068-1.952v-1.356h0.002z"/><polygon id="polygon25" points="39.44 104.89 43.933 104.89 43.933 105.9 42.358 105.9 42.358 111.82 41.015 111.82 41.015 105.9 39.44 105.9"/><path id="path27" d="m48.479 108.83v2.988h-1.354v-6.93h2.551c1.168 0 2.045 0.38 2.045 1.655 0 0.763-0.195 1.552-1.096 1.678v0.021c0.797 0.104 1.035 0.587 1.035 1.263 0 0.279-0.035 1.979 0.285 2.185v0.128h-1.484c-0.16-0.442-0.129-1.297-0.141-1.754-0.006-0.425 0-1.005-0.463-1.14-0.369-0.102-0.756-0.096-1.143-0.096l-0.235 0.01zm0-1.02h1.057c0.443-0.024 0.787-0.295 0.787-1.005 0-0.774-0.338-0.903-0.844-0.906h-1v1.92z"/><path id="path29" d="m52.46 111.82l1.729-6.93h1.811l1.635 6.93h-1.438l-0.357-1.754h-1.576l-0.359 1.754h-1.445zm2.01-2.78h1.154l-0.359-1.972c-0.068-0.323-0.092-0.633-0.137-0.956-0.012-0.167-0.025-0.322-0.049-0.47h-0.014c-0.029 0.147-0.035 0.304-0.049 0.47-0.051 0.322-0.082 0.632-0.141 0.956l-0.405 1.97z"/><polygon id="polygon31" points="57.894 104.89 62.386 104.89 62.386 105.9 60.819 105.9 60.819 111.82 59.466 111.82 59.466 105.9 57.894 105.9"/><polygon id="polygon33" points="63.161 111.82 63.161 104.89 66.952 104.89 66.952 105.9 64.511 105.9 64.511 107.65 66.755 107.65 66.755 108.67 64.511 108.67 64.511 110.8 66.952 110.8 66.952 111.82"/><path id="path35" d="m68.05 111.82v-6.93h2.807c0.328 0 0.986 0.132 1.398 0.773 0.303 0.485 0.387 1.257 0.387 2.399 0 1.371 0 2.952-1.1 3.582-0.299 0.157-0.664 0.175-1.004 0.175h-2.488zm1.931-1.02c1.203 0 1.279-0.614 1.279-2.614 0-1.647-0.174-2.286-0.979-2.286h-0.889v4.9h0.589z"/><path id="path37" d="m76.272 111.82v-6.93h2.168c0.584 0 1.156 0.026 1.531 0.504 0.309 0.378 0.363 0.774 0.363 1.244 0 0.604-0.146 1.194-0.867 1.455v0.016c0.75 0.106 1.045 0.716 1.045 1.615 0 0.286-0.02 0.568-0.1 0.848-0.289 0.882-0.811 1.247-1.762 1.247h-2.378zm1.629-1.02c0.283 0 0.568 0.024 0.814-0.075 0.365-0.159 0.404-0.617 0.404-0.961 0-0.747-0.15-1.066-0.98-1.066h-0.523v2.102l0.285 0.01zm-0.037-3.11c0.328 0 0.746 0.016 0.963-0.252 0.125-0.172 0.143-0.405 0.143-0.75 0-0.51-0.113-0.767-0.73-0.782h-0.621v1.784h0.245z"/><path id="path39" d="m83.345 106.7c0.143 0.347 0.26 0.704 0.314 1.069h0.02c0.104-0.544 0.283-0.925 0.445-1.306l0.637-1.575h1.479l-1.906 3.983v2.945h-1.346v-2.946l-1.873-3.983h1.469l0.761 1.83z"/><polygon id="polygon41" points="7.427 124.11 7.427 113.86 21.978 113.86 21.978 116.26 13.272 116.26 13.272 117.73 20.64 117.73 20.64 120.12 13.272 120.12 13.272 121.72 22.315 121.72 22.315 124.11"/><path id="path43" d="m36.946 116.85c-0.092-0.348-0.418-0.572-0.844-0.697-0.414-0.126-0.932-0.189-1.51-0.189-1.283 0-1.861 0.224-1.861 0.596 0 1.527 10.26 0.581 10.26 4.298 0 2.375-3.445 3.53-8.348 3.53-4.707 0-7.781-1.576-7.904-3.426h5.598c0.121 0.372 0.475 0.639 0.971 0.808 0.467 0.175 1.082 0.261 1.66 0.261 1.463 0 2.436-0.273 2.436-0.752 0-1.552-10.27-0.489-10.27-4.4 0-2.181 3.275-3.274 7.734-3.274 4.953 0 7.209 1.456 7.635 3.247h-5.557v-0.01z"/><path id="path45" d="m53.659 120.54v3.567h-5.848v-10.25h8.42c5.945 0 7.906 0.935 7.906 2.926 0 1.183-0.916 2.171-2.994 2.51 1.877 0.4 3.025 0.646 3.025 2.709 0 1.337-0.084 1.798 0.611 1.798v0.308h-5.924c-0.148-0.224-0.293-0.882-0.293-1.789 0-1.346-0.398-1.778-3.125-1.778h-1.778zm0-2.24h2.297c1.814 0 2.777-0.268 2.777-0.974 0-0.719-0.98-1.066-2.352-1.066h-2.723v2.04z"/><path id="path47" d="m69.845 124.11v-10.25h8.523c4.018 0 7.215 0.55 7.215 2.584 0 1.057-1.193 1.825-2.334 2.229 1.934 0.285 2.971 1.244 2.971 2.351 0 2.289-3.041 3.088-7.684 3.088h-8.691zm5.843-4.27v1.89h2.549c1.445 0 2.529-0.175 2.529-0.94 0-0.896-1.355-0.948-3.223-0.948h-1.855zm0-3.58v1.709h2.43c1.164 0 2.012-0.305 2.012-0.894 0-0.803-1.148-0.815-2.379-0.815h-2.063z"/><polygon id="polygon49" points="6.169 8.23 11.202 8.23 11.202 9.732 8.019 9.732 8.019 13.754 11.017 13.754 11.017 15.256 8.019 15.256 8.019 19.603 11.202 19.603 11.202 21.096 6.169 21.096"/><polygon id="polygon51" points="11.458 8.23 13.308 8.23 15.233 18.467 15.263 18.467 17.192 8.23 19.042 8.23 16.321 21.096 14.179 21.096"/><polygon id="polygon53" points="20.413 8.23 25.444 8.23 25.444 9.732 22.261 9.732 22.261 13.754 25.259 13.754 25.259 15.256 22.261 15.256 22.261 19.603 25.444 19.603 25.444 21.096 20.413 21.096"/><path id="path55" d="m26.241 8.23h2.863c2.705 0 2.982 0.699 2.982 3.518 0 1.729-0.242 2.477-1.758 2.922v0.037c1.258 0.124 1.684 0.743 1.684 1.955v2.801c0 0.462 0 1.104 0.107 1.639h-1.738c-0.184-0.319-0.221-0.643-0.221-1.157v-2.91c0-1.208-0.221-1.527-1.443-1.527h-0.635v5.595h-1.842v-12.873h0.001zm1.844 5.776h0.484c1.465 0 1.67-0.266 1.67-2.188 0-1.911-0.115-2.09-1.266-2.09h-0.889v4.278h0.001z"/><polygon id="polygon57" points="32.319 8.23 34.169 8.23 35.774 13.65 35.813 13.65 37.657 8.23 39.288 8.23 36.714 15.825 36.714 21.096 34.87 21.096 34.87 15.825"/><path id="path59" d="m39.792 11.511c0-1.794 0.605-3.38 3.119-3.38 2.391 0 3.152 1.192 3.152 3.183v6.507c0 1.794-0.613 3.386-3.152 3.386-2.359 0-3.119-1.195-3.119-3.189v-6.507zm1.85 6.612c0 1.109 0.516 1.697 1.271 1.697 0.777 0 1.301-0.588 1.301-1.697v-6.756c0-1.263-0.447-1.851-1.301-1.851-0.828 0-1.271 0.588-1.271 1.851v6.756z"/><polygon id="polygon61" points="47.374 8.23 49.925 8.23 52.104 18.924 52.149 18.924 52.149 8.23 53.88 8.23 53.88 21.096 51.22 21.096 49.038 10.124 49.003 10.124 49.003 21.096 47.374 21.096"/><polygon id="polygon63" points="55.251 8.23 60.29 8.23 60.29 9.732 57.101 9.732 57.101 13.754 60.099 13.754 60.099 15.256 57.101 15.256 57.101 19.603 60.29 19.603 60.29 21.096 55.251 21.096"/><path id="path65" d="m67.204 10.657h-0.041c-0.395 0.498-0.74 0.821-1.443 1.333v-1.667c0.428-0.305 1.418-1.521 1.666-2.092h1.555v12.869h-1.738v-10.443h0.001z"/><path id="path67" d="m71.618 11.296c0-2.312 0.563-3.168 2.758-3.168 2.201 0 2.758 0.856 2.758 3.168v6.737c0 2.313-0.559 3.174-2.758 3.174-2.197 0-2.758-0.861-2.758-3.174v-6.737zm1.742 7.027c0 0.799 0 1.601 1.016 1.601 1.021 0 1.021-0.802 1.021-1.601v-7.309c0-0.802 0-1.604-1.021-1.604-1.016 0-1.016 0.802-1.016 1.604v7.309z"/><polygon id="polygon69" points="82.411 17.338 78.503 17.338 78.503 15.843 82.411 15.843 82.411 12.083 83.956 12.083 83.956 15.843 87.858 15.843 87.858 17.338 83.956 17.338 83.956 21.096 82.411 21.096"/></g><path id="path71" d="m15.065 79.135c2.441-0.707 4.887-1.748 6.217-2.978v16.448h4.705v-20.623h-4.582c-1.73 1.463-3.492 2.292-6.34 3.167v3.986m-1.908-39.778l50.035-14.82 5.012 15.718-25.057 7.423 2.051 6.439 23.15-6.86 5.012 15.723-23.14 6.855 2.164 6.776 25.881-7.675 5.016 15.712-50.852 15.075-19.272-60.366m34.621 43.415c0-6.83-3.686-10.879-9.805-10.879-8.266 0-10.305 5.601-10.305 10.879 0 6.434 3.25 10.876 10.059 10.876 6.795 0 10.051-4.442 10.051-10.876m5.666 0.86h-3.553v1.953h3.553v3.417h2.023v-3.417h3.555v-1.953h-3.555v-3.426h-2.023v3.426z"/><path id="path73" d="m31.987 82.575c0.037-6.894 2.791-8.498 5.941-8.484 3.533 0.019 5.541 2.642 5.514 8.683-0.02 3.77-1.037 8.39-5.568 8.361-4.424-0.013-5.912-3.527-5.887-8.56"/><path id="path75" d="m13.616 26.525h-1.352v3.898h-0.563v-3.898h-1.363v-0.408h3.277v0.408zm3.006 2.777h0.02l1.209-3.186h1.012v4.308h-0.563v-3.855h-0.021l-1.486 3.855h-0.343l-1.486-3.855h-0.02v3.855h-0.563v-4.308h1.01l1.231 3.186z"/></g></symbol>

	<symbol id="svg-rating-m" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.341 1.104 0.991 1.104 0.991 130.9 93.011 130.9 93.011 1.104" fill="#fff"/><rect id="rect7" y="3.544" x="3.397" height="124.97" width="87.223"/><rect id="rect9" height="77.52" width="77.951" y="24.128" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.174h-93.338v131.65h94v-131.65h-0.662zm-0.676 130.39h-91.318v-129.12h91.318v129.12z"/><g fill="#fff"><path id="path13" d="m11.978 109.35c-0.012 0.134-0.021 0.271-0.033 0.399-0.068 1.266-0.504 2.24-2.006 2.24-2.217 0-2.355-1.354-2.355-3.205v-0.986c0.053-1.779 0.201-3.081 2.355-3.081 1.199 0.012 1.873 0.607 1.967 1.79 0.021 0.169 0.041 0.358 0.027 0.528h-1.324c-0.057-0.441-0.012-1.275-0.67-1.275-1.064 0-0.975 1.216-0.975 1.76v1.915c0 0.573 0.051 1.501 0.975 1.501 0.732 0 0.654-1.139 0.678-1.585l1.361-0.01z"/><path id="path15" d="m12.989 107.8c0.057-1.78 0.201-3.082 2.355-3.082 2.156 0 2.297 1.302 2.354 3.082v0.986c0 1.851-0.143 3.204-2.354 3.204s-2.355-1.354-2.355-3.204v-0.99zm1.381 1.63c0 0.573 0.049 1.501 0.977 1.501 0.959 0 0.967-0.945 0.967-1.615v-1.77c0-0.557 0.033-1.791-0.967-1.791-1.057 0-0.977 1.216-0.977 1.76v1.91z"/><path id="path17" d="m22.157 104.88h1.354v6.933h-1.41l-1.057-2.47c-0.35-0.822-0.639-1.663-0.957-2.757h-0.02c0.051 0.581 0.105 1.276 0.148 1.992 0.039 0.686 0.066 1.372 0.066 1.929v1.306h-1.348v-6.933h1.396l1.045 2.528c0.342 0.799 0.639 1.621 0.967 2.749h0.016c-0.049-0.623-0.098-1.306-0.137-1.966-0.035-0.665-0.064-1.33-0.064-1.953v-1.36z"/><polygon id="polygon19" points="24.325 104.88 28.817 104.88 28.817 105.9 27.253 105.9 27.253 111.82 25.899 111.82 25.899 105.9 24.325 105.9"/><polygon id="polygon21" points="29.585 111.82 29.585 104.88 33.384 104.88 33.384 105.9 30.937 105.9 30.937 107.65 33.194 107.65 33.194 108.67 30.937 108.67 30.937 110.8 33.384 110.8 33.384 111.82"/><path id="path23" d="m37.665 104.88h1.348v6.933h-1.41l-1.045-2.47c-0.354-0.822-0.645-1.663-0.963-2.757h-0.02c0.051 0.581 0.105 1.276 0.148 1.992 0.041 0.686 0.064 1.372 0.064 1.929v1.306h-1.347v-6.933h1.395l1.051 2.528c0.348 0.799 0.633 1.621 0.965 2.749h0.018c-0.049-0.623-0.1-1.306-0.133-1.966-0.039-0.665-0.07-1.33-0.07-1.953v-1.36z"/><polygon id="polygon25" points="39.833 104.88 44.327 104.88 44.327 105.9 42.753 105.9 42.753 111.82 41.409 111.82 41.409 105.9 39.833 105.9"/><path id="path27" d="m48.874 108.82v2.99h-1.354v-6.933h2.551c1.168 0 2.045 0.384 2.045 1.659 0 0.763-0.195 1.551-1.096 1.674v0.024c0.799 0.102 1.035 0.584 1.035 1.264 0 0.275-0.037 1.974 0.291 2.183v0.129h-1.49c-0.16-0.441-0.127-1.298-0.141-1.753-0.006-0.428 0-1.005-0.463-1.14-0.369-0.105-0.756-0.099-1.143-0.099l-0.235 0.01zm0-1.01h1.057c0.443-0.024 0.785-0.296 0.785-1.001 0-0.775-0.338-0.905-0.842-0.907h-1v1.91z"/><path id="path29" d="m52.853 111.82l1.729-6.933h1.811l1.637 6.933h-1.438l-0.355-1.753h-1.578l-0.361 1.753h-1.445zm2.011-2.77h1.152l-0.359-1.974c-0.066-0.321-0.09-0.632-0.137-0.959-0.012-0.164-0.025-0.321-0.051-0.466h-0.012c-0.029 0.145-0.035 0.302-0.047 0.466-0.051 0.327-0.082 0.638-0.141 0.959l-0.405 1.97z"/><polygon id="polygon31" points="58.286 104.88 62.78 104.88 62.78 105.9 61.212 105.9 61.212 111.82 59.86 111.82 59.86 105.9 58.286 105.9"/><polygon id="polygon33" points="63.554 111.82 63.554 104.88 67.345 104.88 67.345 105.9 64.905 105.9 64.905 107.65 67.147 107.65 67.147 108.67 64.905 108.67 64.905 110.8 67.345 110.8 67.345 111.82"/><path id="path35" d="m68.444 111.82v-6.933h2.805c0.33 0 0.988 0.132 1.398 0.777 0.305 0.485 0.387 1.257 0.387 2.399 0 1.37 0 2.952-1.1 3.581-0.297 0.158-0.664 0.177-1.002 0.177h-2.488v-0.01zm1.93-1.02c1.205 0 1.283-0.613 1.283-2.611 0-1.646-0.178-2.286-0.982-2.286h-0.887v4.897h0.586z"/><path id="path37" d="m76.663 111.82v-6.933h2.174c0.58 0 1.154 0.029 1.529 0.506 0.307 0.379 0.359 0.775 0.359 1.241 0 0.606-0.141 1.198-0.863 1.455v0.02c0.75 0.105 1.045 0.713 1.045 1.617 0 0.281-0.018 0.568-0.098 0.846-0.289 0.881-0.811 1.249-1.764 1.249l-2.382-0.02zm1.631-1.02c0.283 0 0.568 0.024 0.818-0.07 0.363-0.161 0.402-0.617 0.402-0.961 0-0.746-0.15-1.07-0.98-1.07h-0.521v2.102h0.281zm-0.037-3.12c0.33 0 0.746 0.021 0.967-0.248 0.123-0.175 0.141-0.407 0.141-0.749 0-0.511-0.115-0.77-0.736-0.783h-0.615v1.781h0.243z"/><path id="path39" d="m83.739 106.7c0.141 0.348 0.258 0.704 0.313 1.066h0.021c0.102-0.541 0.283-0.926 0.445-1.306l0.637-1.576h1.477l-1.908 3.982v2.95h-1.342v-2.95l-1.873-3.982h1.469l0.761 1.82z"/><polygon id="polygon41" points="7.819 124.11 7.819 113.86 22.37 113.86 22.37 116.26 13.665 116.26 13.665 117.72 21.032 117.72 21.032 120.12 13.665 120.12 13.665 121.72 22.71 121.72 22.71 124.11"/><path id="path43" d="m37.341 116.85c-0.09-0.347-0.418-0.571-0.844-0.697-0.416-0.129-0.934-0.189-1.51-0.189-1.283 0-1.863 0.221-1.863 0.593 0 1.53 10.262 0.58 10.262 4.302 0 2.375-3.447 3.53-8.348 3.53-4.711 0-7.781-1.576-7.904-3.427h5.598c0.123 0.369 0.473 0.64 0.973 0.809 0.465 0.172 1.076 0.262 1.656 0.262 1.463 0 2.432-0.273 2.432-0.757 0-1.552-10.266-0.487-10.266-4.396 0-2.182 3.275-3.274 7.736-3.274 4.951 0 7.207 1.455 7.633 3.247l-5.555 0.01z"/><path id="path45" d="m54.054 120.54v3.567h-5.85v-10.25h8.422c5.945 0 7.906 0.935 7.906 2.926 0 1.183-0.918 2.168-2.994 2.506 1.881 0.399 3.023 0.648 3.023 2.714 0 1.335-0.082 1.793 0.613 1.793v0.312h-5.924c-0.148-0.229-0.293-0.886-0.293-1.791 0-1.344-0.4-1.776-3.125-1.776h-1.778zm0-2.24h2.297c1.814 0 2.777-0.269 2.777-0.975 0-0.719-0.982-1.063-2.354-1.063h-2.721v2.04h0.001z"/><path id="path47" d="m70.239 124.11v-10.25h8.521c4.02 0 7.215 0.551 7.215 2.585 0 1.054-1.193 1.822-2.332 2.224 1.932 0.286 2.971 1.246 2.971 2.351 0 2.293-3.041 3.092-7.684 3.092l-8.691 0.01zm5.844-4.28v1.89h2.549c1.445 0 2.527-0.175 2.527-0.94 0-0.896-1.354-0.949-3.221-0.949h-1.855zm0-3.57v1.709h2.432c1.162 0 2.012-0.306 2.012-0.897 0-0.8-1.15-0.813-2.381-0.813h-2.063z"/></g><path id="path49" d="m10.294 31.065c0-2.261 2.004-4.1 4.512-4.1 2.482 0 4.479 1.838 4.479 4.1 0 2.279-1.996 4.115-4.479 4.115-2.508 0.002-4.512-1.835-4.512-4.115m8.197 0c0-1.86-1.643-3.373-3.686-3.373-2.055 0-3.719 1.513-3.719 3.373 0 1.871 1.664 3.396 3.719 3.396 2.044 0.002 3.686-1.524 3.686-3.396m-4.644 0.284v2.08h-0.828v-4.845h1.715c0.971 0 1.957 0.246 1.957 1.339 0 0.554-0.355 1.001-1.061 1.138v0.019c0.717 0.128 0.811 0.434 0.893 0.955 0.08 0.45 0.133 0.955 0.313 1.395h-1.056c-0.059-0.273-0.143-0.586-0.176-0.869-0.053-0.411-0.053-0.805-0.295-1.026-0.207-0.185-0.482-0.165-0.77-0.185h-0.692m0.877-0.761c0.768-0.023 0.957-0.334 0.957-0.691 0-0.356-0.189-0.552-0.848-0.552h-0.986v1.242l0.877 0.001z"/><g fill="#fff"><polygon id="polygon51" points="79.708 14.438 82.749 14.438 82.749 11.025 84.728 11.025 84.728 14.438 87.751 14.438 87.751 16.358 84.728 16.358 84.728 19.753 82.749 19.753 82.749 16.358 79.708 16.358"/><polygon id="polygon53" points="73.022 7.698 79.056 7.698 79.056 9.993 76.329 19.753 73.804 19.753 76.876 9.563 73.022 9.563"/><path id="path55" d="m66.583 9.563c0.799-0.488 1.598-1.063 2.172-1.865h2.154v12.056h-2.434v-9.284c-0.57 0.527-1.229 0.971-1.893 1.352v-2.259h0.001z"/><polygon id="polygon57" points="57.229 17.836 57.229 14.187 60.831 14.187 60.831 12.271 57.229 12.271 57.229 9.197 61.138 9.197 61.138 7.273 54.808 7.273 54.808 19.753 61.272 19.753 61.272 17.836"/><path id="path59" d="m51.274 13.639v-0.039c1.58-0.269 2.152-1.463 2.152-3.058 0-2.125-1.064-3.269-2.715-3.269h-4.494v12.479h2.432v-5.171h0.621c1.875 0 1.746 1.275 1.746 2.744 0 0.826-0.059 1.666 0.256 2.427h2.375c-0.223-0.522-0.271-2.877-0.271-3.665 0.002-2.255-1.572-2.38-2.102-2.448m-1.552-0.976h-1.072v-3.466h1.072c0.773 0 1.246 0.439 1.246 1.628 0 0.805-0.281 1.838-1.246 1.838"/><path id="path61" d="m42.274 15.953c0 1.372-0.48 2.127-1.543 2.127-0.889 0-1.494-0.586-1.494-2.127v-8.681h-2.432v8.861c0 2.336 1.291 3.831 3.957 3.831 2.961 0 3.934-1.969 3.934-3.831v-8.861h-2.422v8.681z"/><polygon id="polygon63" points="28.302 9.354 31.003 9.354 31.003 19.753 33.425 19.753 33.425 9.354 36.128 9.354 36.128 7.273 28.302 7.273"/><path id="path65" d="m23.095 7.273l-3.211 12.479h2.391l0.658-2.765h3.309l0.641 2.765h2.563l-3.15-12.479h-3.201zm0.316 7.787l1.105-5.37h0.041l1.166 5.37h-2.312z"/><polygon id="polygon67" points="13.479 15.754 13.446 15.754 11.63 7.273 7.722 7.273 7.722 19.753 10.087 19.753 10.087 10.141 10.12 10.141 12.245 19.753 14.556 19.753 16.796 10.141 16.827 10.141 16.827 19.753 19.183 19.753 19.183 7.273 15.407 7.273"/></g><polygon id="polygon69" points="10.632 41.644 35.048 35.14 48.979 67.534 49.103 67.493 44.892 32.531 69.302 26.039 84.55 82.587 69.675 86.538 58.771 46.106 58.649 46.15 63.272 88.236 47.169 92.529 29.989 53.781 29.872 53.812 40.755 94.243 25.88 98.188"/></g></symbol>

	<symbol id="svg-rating-rp" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px"><g id="g3"><polygon id="polygon5" points="92.347 1.102 0.987 1.102 0.987 130.9 93.02 130.9 93.02 1.102" fill="#fff"/><path id="path7" d="m93.335 0.164h-93.335v131.67h94v-131.67h-0.665zm-0.672 130.41h-91.319v-129.13h91.319v129.13z"/><rect id="rect9" height="126.7" width="89.16" y="2.735" x="2.387" fill="#fff"/><rect id="rect11" y="3.041" x="2.688" height="126.09" width="88.368"/><g fill="#fff"><rect id="rect13" height="80.065" width="79.324" y="23.662" x="7.356"/><path id="path15" d="m11.575 110.54l-0.028 0.399c-0.068 1.243-0.51 2.194-2.036 2.194-2.248 0-2.389-1.322-2.389-3.146v-0.974c0.058-1.738 0.204-3.026 2.389-3.026 1.22 0.015 1.9 0.598 1.996 1.763 0.021 0.17 0.04 0.35 0.031 0.519h-1.345c-0.061-0.435-0.01-1.258-0.683-1.258-1.073 0-0.986 1.19-0.986 1.727v1.893c0 0.559 0.049 1.48 0.986 1.48 0.752 0 0.659-1.128 0.692-1.57l1.373 0.01z"/><path id="path17" d="m12.604 109.02c0.058-1.738 0.205-3.027 2.387-3.027 2.185 0 2.33 1.289 2.387 3.027v0.974c0 1.824-0.146 3.146-2.387 3.146-2.238 0-2.387-1.322-2.387-3.146v-0.97zm1.405 1.61c0 0.559 0.046 1.48 0.981 1.48 0.977 0 0.986-0.94 0.986-1.597v-1.739c0-0.552 0.031-1.764-0.986-1.764-1.07 0-0.981 1.19-0.981 1.727v1.89z"/><path id="path19" d="m21.897 106.15h1.366v6.826h-1.426l-1.063-2.434c-0.359-0.813-0.652-1.633-0.971-2.706h-0.023c0.05 0.562 0.109 1.247 0.148 1.945 0.038 0.682 0.064 1.365 0.064 1.912v1.283h-1.364v-6.826h1.42l1.057 2.491c0.353 0.789 0.646 1.591 0.981 2.703h0.016c-0.047-0.615-0.097-1.279-0.139-1.929-0.038-0.656-0.066-1.313-0.066-1.931v-1.32z"/><polygon id="polygon21" points="24.095 106.15 28.644 106.15 28.644 107.15 27.056 107.15 27.056 112.98 25.692 112.98 25.692 107.15 24.095 107.15"/><polygon id="polygon23" points="29.429 112.98 29.429 106.15 33.271 106.15 33.271 107.15 30.8 107.15 30.8 108.88 33.077 108.88 33.077 109.87 30.8 109.87 30.8 111.97 33.271 111.97 33.271 112.98"/><path id="path25" d="m37.611 106.15h1.364v6.826h-1.421l-1.067-2.434c-0.358-0.813-0.654-1.633-0.973-2.706h-0.024c0.058 0.562 0.117 1.247 0.155 1.945 0.038 0.682 0.065 1.365 0.065 1.912v1.283h-1.368v-6.826h1.412l1.062 2.491c0.356 0.789 0.647 1.591 0.981 2.703h0.017c-0.049-0.615-0.099-1.279-0.136-1.929-0.042-0.656-0.065-1.313-0.065-1.931v-1.336h-0.002z"/><polygon id="polygon27" points="39.807 106.15 44.363 106.15 44.363 107.15 42.774 107.15 42.774 112.98 41.404 112.98 41.404 107.15 39.807 107.15"/><path id="path29" d="m48.971 110.04v2.938h-1.371v-6.826h2.592c1.172 0 2.072 0.379 2.072 1.633 0 0.753-0.2 1.539-1.12 1.654v0.015c0.805 0.105 1.048 0.586 1.048 1.239 0 0.281-0.038 1.956 0.293 2.163v0.123h-1.495c-0.168-0.436-0.139-1.271-0.149-1.727-0.006-0.42 0-0.996-0.471-1.123-0.368-0.102-0.763-0.089-1.165-0.089l-0.234 0.02zm0-1h1.074c0.442-0.026 0.795-0.298 0.795-0.979 0-0.769-0.341-0.896-0.859-0.91h-1.01v1.89z"/><path id="path31" d="m53.009 112.98l1.745-6.826h1.844l1.655 6.826h-1.462l-0.362-1.727h-1.597l-0.36 1.727h-1.463zm2.036-2.74h1.172l-0.376-1.935c-0.063-0.317-0.092-0.628-0.13-0.947l-0.052-0.458h-0.021l-0.044 0.458c-0.044 0.318-0.076 0.63-0.137 0.947l-0.412 1.94z"/><polygon id="polygon33" points="58.51 106.15 63.06 106.15 63.06 107.15 61.472 107.15 61.472 112.98 60.107 112.98 60.107 107.15 58.51 107.15"/><polygon id="polygon35" points="63.845 112.98 63.845 106.15 67.688 106.15 67.688 107.15 65.215 107.15 65.215 108.88 67.487 108.88 67.487 109.87 65.215 109.87 65.215 111.97 67.688 111.97 67.688 112.98"/><path id="path37" d="m68.804 112.98v-6.826h2.84c0.337 0 1.002 0.136 1.416 0.776 0.314 0.473 0.398 1.228 0.398 2.353 0 1.354 0 2.905-1.113 3.515-0.306 0.161-0.672 0.184-1.018 0.184h-2.523zm1.962-1.01c1.215 0 1.294-0.602 1.294-2.575 0-1.616-0.175-2.252-0.998-2.252h-0.895v4.827h0.599v-0.01z"/><path id="path39" d="m77.132 112.98v-6.826h2.205c0.576 0 1.165 0.037 1.554 0.503 0.306 0.376 0.358 0.758 0.358 1.228 0 0.589-0.144 1.18-0.883 1.43v0.018c0.771 0.104 1.067 0.698 1.067 1.586 0 0.276-0.018 0.562-0.101 0.835-0.287 0.861-0.825 1.228-1.793 1.228h-2.407v-0.01zm1.663-1.01c0.282 0 0.568 0.023 0.813-0.071 0.377-0.153 0.417-0.601 0.417-0.95 0-0.73-0.158-1.045-0.996-1.045h-0.529v2.066h0.295zm-0.044-3.06c0.328 0 0.762 0.02 0.974-0.234 0.129-0.176 0.142-0.416 0.142-0.739 0-0.512-0.113-0.768-0.733-0.787h-0.635v1.762h0.252z"/><path id="path41" d="m84.301 107.94c0.148 0.339 0.266 0.685 0.324 1.049h0.012c0.102-0.534 0.289-0.904 0.453-1.288l0.653-1.551h1.493l-1.933 3.925v2.901h-1.36v-2.901l-1.909-3.925h1.497l0.77 1.78z"/><polygon id="polygon43" points="7.366 125.06 7.366 115 22.106 115 22.106 117.34 13.292 117.34 13.292 118.78 20.753 118.78 20.753 121.13 13.292 121.13 13.292 122.72 22.46 122.72 22.46 125.06"/><path id="path45" d="m37.284 117.92c-0.099-0.348-0.427-0.556-0.851-0.682-0.433-0.123-0.962-0.181-1.536-0.181-1.302 0-1.882 0.209-1.882 0.571 0 1.507 10.397 0.571 10.397 4.241 0 2.33-3.488 3.463-8.46 3.463-4.78 0-7.893-1.549-8.015-3.368h5.671c0.129 0.359 0.482 0.63 0.988 0.802 0.468 0.167 1.105 0.25 1.676 0.25 1.487 0 2.462-0.266 2.462-0.745 0-1.518-10.39-0.476-10.39-4.32 0-2.14 3.309-3.219 7.831-3.219 5.02 0 7.313 1.433 7.732 3.188h-5.623z"/><path id="path47" d="m54.218 121.55v3.516h-5.932v-10.071h8.538c6.031 0 8.01 0.913 8.01 2.867 0 1.161-0.924 2.137-3.033 2.466 1.906 0.388 3.063 0.641 3.063 2.667 0 1.316-0.074 1.762 0.625 1.762v0.31h-5.997c-0.148-0.223-0.299-0.87-0.299-1.767 0-1.308-0.412-1.749-3.17-1.749h-1.805zm0-2.2h2.337c1.831 0 2.813-0.252 2.813-0.95 0-0.712-1.003-1.051-2.387-1.051h-2.763v2z"/><path id="path49" d="m70.623 125.06v-10.071h8.638c4.07 0 7.311 0.529 7.311 2.531 0 1.037-1.203 1.793-2.356 2.192 1.955 0.28 3.01 1.221 3.01 2.313 0 2.248-3.092 3.034-7.782 3.034l-8.821 0.01zm5.927-4.2v1.862h2.587c1.456 0 2.562-0.173 2.562-0.928 0-0.879-1.383-0.935-3.268-0.935h-1.881zm0-3.52v1.678h2.458c1.184 0 2.038-0.293 2.038-0.876 0-0.787-1.16-0.802-2.415-0.802h-2.081z"/></g><path id="path51" d="m8.839 28.21c0-1.989 1.695-3.599 3.808-3.599 2.104 0 3.795 1.609 3.795 3.599 0 2.01-1.69 3.629-3.795 3.629-2.113 0-3.808-1.619-3.808-3.629m6.933 0c0-1.631-1.394-2.969-3.126-2.969-1.736 0-3.146 1.337-3.146 2.969 0 1.653 1.409 2.993 3.146 2.993 1.733 0 3.126-1.342 3.126-2.993m-3.931 0.24v1.838h-0.697v-4.244h1.442c0.824 0 1.674 0.204 1.674 1.169 0 0.489-0.315 0.875-0.908 0.987v0.021c0.613 0.112 0.681 0.372 0.753 0.834 0.061 0.408 0.11 0.85 0.263 1.232h-0.889c-0.05-0.238-0.119-0.506-0.15-0.759-0.054-0.37-0.054-0.7-0.254-0.905-0.172-0.175-0.406-0.155-0.649-0.175l-0.585 0.002zm0.735-0.667c0.655-0.012 0.812-0.275 0.812-0.597 0-0.315-0.155-0.484-0.709-0.484h-0.838v1.08l0.735 0.001z"/><g fill="#fff"><path id="path53" d="m7.343 20.399v-13.52h2.661c1.39 0 2.655 0.673 2.655 2.738v1.193c0 1.012-0.387 2.114-1.744 2.212v0.037c1.422 0.088 1.744 0.738 1.744 2.271v2.683c0 1.308 0.209 1.859 0.336 2.386h-2.291c-0.161-0.375-0.304-0.813-0.304-1.751v-3.064c0-0.839 0-1.504-0.802-1.504v6.319h-2.255zm2.257-7.878h0.275c0.365 0 0.526-0.203 0.526-0.852v-1.993c0-0.645-0.16-0.854-0.526-0.854h-0.275v3.699z"/><path id="path55" d="m15.072 6.879h2.991l1.359 13.521h-2.352l-0.26-3.682h-1.066l-0.358 3.682h-2.006l1.692-13.521zm1.602 7.909l-0.313-5.554h-0.063l-0.361 5.554h0.737z"/><polygon id="polygon57" points="23.472 20.399 21.21 20.399 21.21 8.822 19.688 8.822 19.688 6.879 24.987 6.879 24.987 8.822 23.472 8.822"/><rect id="rect59" height="13.521" width="2.259" y="6.879" x="25.652"/><polygon id="polygon61" points="29.429 20.399 29.429 6.879 32.56 6.879 33.713 15.66 33.744 15.66 33.744 6.879 35.509 6.879 35.509 20.399 32.819 20.399 31.222 9.771 31.188 9.809 31.188 20.399"/><path id="path63" d="m40.559 19.435h-0.038c-0.295 0.794-1.066 1.233-1.753 1.233-1.507 0-2.271-1.005-2.271-2.469v-9.108c0-1.808 1.257-2.474 2.654-2.474 1.392 0 2.653 0.666 2.653 2.474v2.557h-2.255v-2.124c0-0.387-0.05-0.898-0.399-0.898-0.356 0-0.403 0.512-0.403 0.898v8.237c0 0.38 0.049 0.886 0.403 0.886 0.35 0 0.399-0.506 0.399-0.886v-2.315h-0.563v-1.934h2.816v6.886h-1.089l-0.154-0.963z"/><path id="path65" d="m46.011 20.399v-13.52h2.651c1.393 0 2.658 0.673 2.658 2.738v2.774c0 2.069-1.266 2.736-2.658 2.736h-0.4v5.271l-2.251 0.001zm2.251-7.211h0.276c0.363 0 0.524-0.207 0.524-0.857v-2.655c0-0.645-0.16-0.854-0.524-0.854h-0.276v4.366z"/><polygon id="polygon67" points="52.313 20.399 52.313 6.879 56.531 6.879 56.531 8.822 54.563 8.822 54.563 11.916 56.458 11.916 56.458 13.851 54.563 13.851 54.563 18.473 56.531 18.473 56.531 20.399"/><polygon id="polygon69" points="57.358 20.399 57.358 6.879 60.494 6.879 61.648 15.66 61.685 15.66 61.685 6.879 63.443 6.879 63.443 20.399 60.747 20.399 59.149 9.771 59.123 9.809 59.123 20.399"/><path id="path71" d="m64.431 6.879h2.652c1.398 0 2.658 0.673 2.658 2.473v8.587c0 1.801-1.26 2.461-2.658 2.461h-2.652v-13.521zm2.252 11.591h0.4c0.356 0 0.402-0.516 0.402-0.895v-7.856c0-0.379-0.046-0.897-0.402-0.897h-0.4v9.648z"/><rect id="rect73" height="13.521" width="2.263" y="6.879" x="70.857"/><polygon id="polygon75" points="74.311 20.399 74.311 6.879 77.449 6.879 78.6 15.66 78.633 15.66 78.633 6.879 80.391 6.879 80.391 20.399 77.7 20.399 76.103 9.771 76.067 9.809 76.067 20.399"/><path id="path77" d="m85.447 19.435h-0.04c-0.298 0.794-1.066 1.233-1.76 1.233-1.499 0-2.264-1.005-2.264-2.469v-9.108c0-1.808 1.256-2.474 2.653-2.474 1.393 0 2.656 0.666 2.656 2.474v2.557h-2.252v-2.124c0-0.387-0.049-0.898-0.404-0.898-0.356 0-0.402 0.512-0.402 0.898v8.237c0 0.38 0.047 0.886 0.402 0.886 0.356 0 0.404-0.506 0.404-0.886v-2.315h-0.566v-1.934h2.817v6.886h-1.085l-0.159-0.963z"/></g><path id="path79" d="m51.974 74.986c-1.37-4.853-4.076-7.687-7.958-8.681 2.407-2.682 3.779-6.86 1.935-13.417-2.588-9.155-9.153-13.576-17.139-11.545l-18.155 4.622-0.367 0.097 15.023 53.307 12.156-3.089s-4.929-17.467-5.791-20.545c0.206-0.053 0.588-0.146 0.588-0.146 1.86-0.479 3.211-0.462 4.122 0.04 1.604 0.888 2.349 3.556 3.201 6.644l0.678 2.46c0.804 2.966 1.628 6.029 3.718 8.649l0.821 1.024 13.882-3.526-1.862-2.291c-0.937-1.147-3.267-7.961-4.852-13.603m-26.868-22.551c1.528-0.392 3.095-0.786 3.095-0.786 1.473-0.369 3.931-0.997 5.729 5.387 0.346 1.24 1.904 7.471-1.837 8.424 0 0-1.561 0.396-3.092 0.786-0.905-3.22-2.982-10.592-3.895-13.811"/><path id="path81" d="m63.584 32.486l-16.356 4.167-1.958 0.5 15.027 53.314 12.41-3.162s-4.835-17.128-5.702-20.19c2.097-0.533 5.339-1.353 5.339-1.353 9.688-2.479 13.388-9.664 10.403-20.255-3.901-13.792-12.561-14.698-19.163-13.021m-3.248 10.983c1.798-0.459 3.766-0.962 3.766-0.962 2.149-0.546 4.594-0.546 6.532 6.324 0.919 3.269-0.042 6.825-1.972 7.325 0 0-2.399 0.599-4.432 1.118-0.885-3.143-3.001-10.66-3.894-13.805"/><polygon id="polygon83" points="87.212 3.041 89.268 3.041 89.268 6.863 87.212 6.863 87.212 125.31 89.268 125.31 89.268 129.13 91.234 129.13 91.234 126.38 91.234 125.31 91.234 6.863 91.234 3.041"/></g></symbol>

	<symbol id="svg-rating-t" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 94 132" xml:space="preserve" height="132px" preserveAspectRatio="xMinYMin meet" viewBox="0 0 94 132" width="94px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><g id="g3"><polygon id="polygon5" points="92.342 1.106 0.992 1.106 0.992 130.9 93.011 130.9 93.011 1.106" fill="#fff"/><rect id="rect7" y="3.552" x="3.396" height="124.97" width="87.225"/><rect id="rect9" height="77.52" width="77.951" y="24.13" x="8.003" fill="#fff"/><path id="path11" d="m93.337 0.171h-93.337v131.66h94v-131.66h-0.663zm-0.677 130.39h-91.317v-129.12h91.317v129.12z"/><g fill="#fff"><path id="path13" d="m11.977 109.35c-0.013 0.135-0.021 0.27-0.032 0.401-0.068 1.263-0.506 2.236-2.005 2.236-2.219 0-2.356-1.352-2.356-3.204v-0.988c0.054-1.776 0.2-3.078 2.356-3.078 1.198 0.012 1.873 0.607 1.966 1.79 0.021 0.169 0.039 0.36 0.026 0.528h-1.324c-0.057-0.442-0.013-1.278-0.669-1.278-1.063 0-0.977 1.217-0.977 1.764v1.911c0 0.577 0.051 1.501 0.977 1.501 0.733 0 0.653-1.139 0.68-1.585h1.358v0.01z"/><path id="path15" d="m12.989 107.79c0.057-1.776 0.201-3.079 2.356-3.079 2.154 0 2.297 1.303 2.354 3.079v0.988c0 1.853-0.144 3.204-2.354 3.204-2.211 0-2.356-1.352-2.356-3.204v-0.99zm1.382 1.64c0 0.577 0.047 1.501 0.975 1.501 0.958 0 0.967-0.946 0.967-1.616v-1.77c0-0.553 0.033-1.79-0.967-1.79-1.057 0-0.975 1.217-0.975 1.764v1.92z"/><path id="path17" d="m22.157 104.88h1.353v6.934h-1.409l-1.057-2.467c-0.349-0.827-0.64-1.665-0.957-2.759h-0.02c0.052 0.581 0.106 1.275 0.148 1.987 0.037 0.689 0.064 1.376 0.064 1.933v1.306h-1.346v-6.934h1.397l1.044 2.528c0.344 0.799 0.639 1.622 0.966 2.749h0.017c-0.049-0.623-0.099-1.306-0.137-1.969-0.034-0.664-0.064-1.327-0.064-1.952v-1.36h0.001z"/><polygon id="polygon19" points="24.327 104.88 28.817 104.88 28.817 105.9 27.252 105.9 27.252 111.82 25.899 111.82 25.899 105.9 24.327 105.9"/><polygon id="polygon21" points="29.585 111.82 29.585 104.88 33.382 104.88 33.382 105.9 30.938 105.9 30.938 107.65 33.194 107.65 33.194 108.67 30.938 108.67 30.938 110.8 33.382 110.8 33.382 111.82"/><path id="path23" d="m37.666 104.88h1.346v6.934h-1.409l-1.044-2.467c-0.355-0.827-0.646-1.665-0.964-2.759h-0.019c0.051 0.581 0.104 1.275 0.146 1.987 0.043 0.689 0.067 1.376 0.067 1.933v1.306h-1.35v-6.934h1.393l1.051 2.528c0.349 0.799 0.634 1.622 0.967 2.749h0.015c-0.047-0.623-0.098-1.306-0.131-1.969-0.039-0.664-0.068-1.327-0.068-1.952v-1.36z"/><polygon id="polygon25" points="39.834 104.88 44.326 104.88 44.326 105.9 42.753 105.9 42.753 111.82 41.407 111.82 41.407 105.9 39.834 105.9"/><path id="path27" d="m48.873 108.83v2.988h-1.353v-6.934h2.551c1.166 0 2.044 0.384 2.044 1.659 0 0.763-0.196 1.552-1.097 1.675v0.024c0.799 0.102 1.036 0.587 1.036 1.26 0 0.279-0.037 1.978 0.29 2.188v0.128h-1.488c-0.16-0.442-0.13-1.3-0.143-1.754-0.007-0.428 0-1.005-0.462-1.14-0.367-0.105-0.755-0.096-1.143-0.096h-0.235zm0-1.02h1.057c0.444-0.025 0.786-0.292 0.786-1.003 0-0.773-0.338-0.902-0.842-0.905h-1.001v1.91z"/><path id="path29" d="m52.854 111.82l1.728-6.934h1.813l1.634 6.934h-1.438l-0.355-1.754h-1.579l-0.359 1.754h-1.444zm2.01-2.77h1.154l-0.36-1.972c-0.065-0.326-0.091-0.633-0.136-0.959-0.012-0.167-0.025-0.322-0.051-0.467h-0.014c-0.028 0.145-0.035 0.301-0.046 0.467-0.052 0.325-0.082 0.632-0.143 0.959l-0.404 1.97z"/><polygon id="polygon31" points="58.288 104.88 62.779 104.88 62.779 105.9 61.213 105.9 61.213 111.82 59.86 111.82 59.86 105.9 58.288 105.9"/><polygon id="polygon33" points="63.554 111.82 63.554 104.88 67.346 104.88 67.346 105.9 64.906 105.9 64.906 107.65 67.149 107.65 67.149 108.67 64.906 108.67 64.906 110.8 67.346 110.8 67.346 111.82"/><path id="path35" d="m68.445 111.82v-6.934h2.805c0.328 0 0.986 0.133 1.398 0.777 0.305 0.485 0.386 1.257 0.386 2.396 0 1.374 0 2.956-1.099 3.585-0.299 0.157-0.664 0.175-1.002 0.175h-2.488zm1.929-1.02c1.204 0 1.283-0.614 1.283-2.615 0-1.644-0.177-2.282-0.981-2.282h-0.889v4.897h0.587z"/><path id="path37" d="m76.663 111.82v-6.934h2.172c0.581 0 1.156 0.027 1.53 0.508 0.308 0.377 0.359 0.773 0.359 1.241 0 0.605-0.143 1.198-0.862 1.456v0.019c0.749 0.104 1.044 0.713 1.044 1.615 0 0.286-0.02 0.565-0.099 0.846-0.288 0.884-0.812 1.25-1.764 1.25l-2.38-0.02zm1.632-1.02c0.282 0 0.568 0.024 0.817-0.071 0.362-0.162 0.402-0.617 0.402-0.964 0-0.744-0.15-1.066-0.979-1.066h-0.523v2.102h0.283zm-0.037-3.11c0.329 0 0.747 0.019 0.965-0.249 0.122-0.175 0.142-0.408 0.142-0.75 0-0.51-0.113-0.768-0.734-0.782h-0.617v1.781h0.244z"/><path id="path39" d="m83.739 106.7c0.142 0.347 0.259 0.7 0.314 1.066h0.021c0.102-0.541 0.281-0.926 0.445-1.307l0.635-1.575h1.479l-1.907 3.984v2.948h-1.344v-2.949l-1.873-3.984h1.468l0.762 1.82z"/><polygon id="polygon41" points="7.82 124.11 7.82 113.86 22.37 113.86 22.37 116.26 13.666 116.26 13.666 117.73 21.032 117.73 21.032 120.12 13.666 120.12 13.666 121.72 22.71 121.72 22.71 124.11"/><path id="path43" d="m37.34 116.84c-0.09-0.345-0.418-0.569-0.843-0.695-0.415-0.129-0.936-0.189-1.51-0.189-1.284 0-1.862 0.221-1.862 0.593 0 1.53 10.26 0.581 10.26 4.301 0 2.375-3.446 3.53-8.349 3.53-4.71 0-7.78-1.576-7.903-3.426h5.599c0.122 0.369 0.472 0.639 0.972 0.808 0.465 0.175 1.079 0.261 1.658 0.261 1.461 0 2.431-0.273 2.431-0.756 0-1.552-10.266-0.488-10.266-4.396 0-2.182 3.274-3.275 7.735-3.275 4.953 0 7.209 1.456 7.635 3.244h-5.557v0.02z"/><path id="path45" d="m54.053 120.55v3.567h-5.848v-10.249h8.421c5.944 0 7.904 0.934 7.904 2.925 0 1.183-0.914 2.168-2.991 2.507 1.879 0.399 3.023 0.648 3.023 2.713 0 1.336-0.084 1.794 0.613 1.794v0.311h-5.927c-0.147-0.227-0.292-0.885-0.292-1.792 0-1.342-0.399-1.775-3.124-1.775h-1.779zm0-2.25h2.296c1.817 0 2.777-0.268 2.777-0.974 0-0.719-0.981-1.063-2.353-1.063h-2.721v2.03z"/><path id="path47" d="m70.238 124.11v-10.249h8.523c4.019 0 7.213 0.549 7.213 2.58 0 1.057-1.191 1.825-2.332 2.228 1.934 0.285 2.971 1.247 2.971 2.35 0 2.293-3.042 3.092-7.684 3.092h-8.691zm5.844-4.28v1.89h2.551c1.443 0 2.528-0.176 2.528-0.94 0-0.894-1.355-0.948-3.223-0.948h-1.856zm0-3.57v1.709h2.435c1.161 0 2.009-0.305 2.009-0.897 0-0.8-1.149-0.812-2.382-0.812h-2.062z"/></g><path id="path49" d="m10.293 31.067c0-2.262 2.005-4.099 4.512-4.099 2.482 0 4.479 1.837 4.479 4.099 0 2.279-1.996 4.116-4.479 4.116-2.507 0.001-4.512-1.836-4.512-4.116m8.198 0c0-1.858-1.642-3.374-3.687-3.374-2.054 0-3.718 1.516-3.718 3.374 0 1.871 1.663 3.397 3.718 3.397 2.046 0.001 3.687-1.526 3.687-3.397m-4.645 0.283v2.08h-0.826v-4.846h1.714c0.972 0 1.957 0.246 1.957 1.34 0 0.553-0.355 1.001-1.061 1.137v0.018c0.718 0.13 0.812 0.431 0.892 0.952 0.08 0.456 0.134 0.959 0.313 1.398h-1.055c-0.061-0.273-0.144-0.587-0.177-0.87-0.052-0.411-0.052-0.805-0.295-1.025-0.207-0.185-0.483-0.166-0.771-0.185l-0.691 0.001m0.877-0.762c0.77-0.019 0.958-0.332 0.958-0.688 0-0.359-0.189-0.552-0.847-0.552h-0.989v1.241l0.878-0.001z"/><polygon id="polygon51" points="11.833 41.694 72.458 26.619 77.115 42.729 57.642 47.571 70.704 92.841 49.027 98.24 35.956 52.963 16.485 57.811"/><g fill="#fff"><polygon id="polygon53" points="68.396 7.337 73.907 7.337 80.31 14.165 80.083 11.312 80.083 7.337 85.718 7.337 85.718 19.84 80.212 19.84 73.803 13.033 74.03 15.878 74.03 19.84 68.396 19.84"/><polygon id="polygon55" points="48.535 7.337 63.151 7.337 63.151 10.25 54.408 10.25 54.408 12.046 61.81 12.046 61.81 14.965 54.408 14.965 54.408 16.922 63.506 16.922 63.506 19.84 48.535 19.84"/><polygon id="polygon57" points="27.988 7.337 42.604 7.337 42.604 10.25 33.866 10.25 33.866 12.046 41.26 12.046 41.26 14.965 33.866 14.965 33.866 16.922 42.963 16.922 42.963 19.84 27.988 19.84"/><polygon id="polygon59" points="6.554 7.337 22.992 7.337 22.992 10.622 17.716 10.622 17.716 19.84 11.833 19.84 11.833 10.622 6.554 10.622"/></g></g></symbol>

	<symbol id="evolve-media-logo" viewBox="0 0 150 50" fill="none"
			xmlns="http://www.w3.org/2000/svg">
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M18.2999 16.2H1.19995V20.1H18.2999V16.2Z" fill="#5E6578"/>
		<path d="M148.2 8.49998V4.59998H129V31.4H148.2V27.5H133.3V20H144.9V16.2H133.3V8.49998H148.2Z" fill="#5E6578"/>
		<path d="M40.9 24.9L33.5 4.59998H29L39.1 31.4H42.7L52.8 4.59998H48.3L40.9 24.9Z" fill="#5E6578"/>
		<path d="M71.1999 5.49999C69.5999 4.69999 67.7999 4.29999 65.5999 4.29999C63.3999 4.29999 61.6 4.69999 60 5.49999C58.4 6.29999 57.2 7.49999 56.4 8.99999C55.6 10.5 55.2 12.3 55.2 14.4V21.6C55.2 23.7 55.6 25.5 56.4 27C57.2 28.5 58.4 29.7 60 30.5C61.5 31.3 63.3999 31.7 65.5999 31.7C67.7999 31.7 69.5999 31.3 71.1999 30.5C72.7999 29.7 74 28.5 74.8 27C75.6 25.5 76 23.7 76 21.6V14.4C76 12.3 75.6 10.5 74.8 8.99999C74 7.49999 72.7999 6.29999 71.1999 5.49999ZM71.8 21.7C71.8 23 71.5999 24.1 71.0999 25.1C70.5999 26 69.9 26.7 69 27.1C68.1 27.6 66.8999 27.8 65.5999 27.8C64.2999 27.8 63.1 27.6 62.2 27.1C61.3 26.6 60.6 26 60.2 25.1C59.7 24.2 59.5 23.1 59.5 21.7V14.3C59.5 13 59.7 11.9 60.2 10.9C60.7 9.99999 61.4 9.29999 62.2 8.89999C63.1 8.39999 64.2999 8.19999 65.5999 8.19999C66.8999 8.19999 68.1 8.39999 69 8.89999C69.9 9.39999 70.5999 9.99999 71.0999 10.9C71.5999 11.8 71.8 12.9 71.8 14.3V21.7Z" fill="#5E6578"/>
		<path d="M86.3 4.59998H82V31.4H101.2V27.5H86.3V4.59998Z" fill="#5E6578"/>
		<path d="M112.9 24.9L105.5 4.59998H101L111.1 31.4H114.7L124.8 4.59998H120.3L112.9 24.9Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 4.59998H1.19995V8.49998H23V4.59998Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M23 27.5H1.19995V31.4H23V27.5Z" fill="#5E6578"/>
		<path d="M57.3999 47.4H64.3999V45.9H58.8999V43.4H62.9999V41.9H58.8999V39.4H64.3999V37.9H57.3999V47.4Z" fill="#5E6578"/>
		<path d="M82 39.3C81.3 38.5 80.3 38 79.3 37.9H75.5V47.4H76.5H79.4C80.4 47.3 81.4 46.8 82.1 46C82.9 45.1 83.2 43.9 83.2 42.8C83.1 41.5 82.8 40.3 82 39.3ZM79.3 45.9H77.1H77V39.4H79.2C80.6 39.5 81.6 41.1 81.5 42.6C81.6 44.2 80.6 45.8 79.3 45.9Z" fill="#5E6578"/>
		<path d="M92.5999 47.4H93.9999V37.9H92.5999V47.4Z" fill="#5E6578"/>
		<path d="M108.6 37.9L104.4 47.4H106L106.8 45.5L106.9 45.2H110.7L110.8 45.5L111.4 47L111.6 47.4H113.2L109 37.9H108.6ZM107.5 44L108.8 41L110.1 44H107.5Z" fill="#5E6578"/>
		<path d="M41.7999 44.2L38.6999 37.9H37.3999V47.4H38.9999V42.2L41.4999 47.4H42.0999L44.6999 42.2V47.4H46.1999V37.9H44.9999L41.7999 44.2Z" fill="#5E6578"/>
	</symbol>

	<symbol width="24" height="24" id="evolve-content-type-video" xmlns="http://www.w3.org/2000/svg">
		<circle cx="12" cy="12" r="12" fill="currentcolor"/>
		<path d="M17.25 12.0036L8.8125 16.875L8.8125 7.13221L17.25 12.0036Z" fill="#FEFEFE"/>
	</symbol>

	<symbol width="24" height="24" id="evolve-content-type-gallery" xmlns="http://www.w3.org/2000/svg">
		<circle cx="12" cy="12" r="12" fill="currentcolor"/>
		<rect x="7" y="7" width="4.54545" height="4.54545" fill="#D9D9D9"/>
		<rect x="12.4546" y="7" width="4.54545" height="4.54545" fill="#D9D9D9"/>
		<rect x="12.4546" y="12.4545" width="4.54545" height="4.54545" fill="#D9D9D9"/>
		<rect x="7" y="12.4545" width="4.54545" height="4.54545" fill="#D9D9D9"/>
	</symbol>

	
<symbol id="svg-logo" viewBox="0 0 622 117" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4652_18931)">
		<path d="M74.4401 109.62L7.93005 4.37H164.47L74.4401 109.62ZM18.4301 10.63L75.7201 98.81L150.45 10.63H18.4301Z" fill="#0B2534"/>
		<path d="M73.91 116.96L0 0H173.96L73.91 116.96ZM26.47 15L76.18 91.51L141.02 15H26.47Z" fill="#0B2534"/>
		<path d="M71.75 104.22L14.22 7.5H157.08L71.75 104.22Z" fill="#861719"/>
		<path d="M150.15 14.78H17.76L14.9 8.53998H154.67L150.15 14.78Z" fill="#C12126"/>
		<path d="M74.4401 109.62L7.93005 4.37H164.47L74.4401 109.62ZM18.4301 10.63L75.7201 98.81L150.45 10.63H18.4301Z" fill="white"/>
		<path d="M493.51 25.82L495.34 19.48H473.09L471 25.88H465.11L467.2 19.48H445.02L441.98 30.02C441.98 30.02 441.93 29.94 441.9 29.9C439.98 27.36 436.9 25.88 433.44 25.88H411.4C407.5 25.88 403.59 27.77 400.74 30.66C400.57 30.38 400.4 30.1 400.2 29.84C398.28 27.29 395.2 25.88 391.75 25.88H324.11L325.94 19.48H303.69L301.86 25.88H296.28L297.8 19.48H275.62L272.74 29.48C270.81 27.22 267.91 25.93 264.69 25.93H191.98L190.95 29.52C189.03 27.23 186.13 25.93 182.89 25.93H109.28L111.13 19.64H75.35C69.08 19.64 62.77 24.51 60.93 30.74L57.11 41.95C54.3 50.68 62.19 54.03 64.78 55.13L64.85 55.16L55.3 51.92L42.98 81.13H85.37C89.18 81.13 93 79.33 95.82 76.53C96 76.84 96.2 77.15 96.42 77.44C98.34 79.98 101.42 81.14 104.89 81.14H155.97L159.37 69.61L176.07 81.14H539.56L543.77 66.68L558.86 81.14H601.45L610.9 61.03H604.65L611.08 45.99H611.57L621.21 25.84H493.5L493.51 25.82Z" fill="#0B2534"/>
		<path d="M325.88 65.39H348.79L343.4 76.97H309.39L322.79 30.2L359.02 30.12L353.55 41.61H332.7L330.95 47.8H350.3L345.38 59.3H327.62L325.88 65.4V65.39Z" fill="white"/>
		<path d="M439.22 38.2699L430.5 68.8699C429.15 73.3899 424.47 76.9599 420.04 76.9599H398C393.57 76.9599 391.03 73.3899 392.37 68.8699L401.09 38.2699C402.36 33.8299 406.96 30.2599 411.4 30.2599H433.44C437.88 30.2599 440.49 33.8299 439.23 38.2699H439.22ZM425.11 41.7599H413.3L406.41 65.6199H418.22L425.12 41.7599H425.11Z" fill="white"/>
		<path d="M508.95 61.9L504.6 76.96H491.52L495.88 61.82L489.94 30.19H504.05L506.75 46.99L518.96 30.19H532.99L508.97 61.9H508.95Z" fill="white"/>
		<path d="M581.15 65.39H604.06L598.67 76.97H564.66L578.06 30.2L614.29 30.12L608.82 41.61H587.97L586.23 47.8H605.57L600.66 59.3H582.9L581.15 65.4V65.39Z" fill="white"/>
		<path d="M148.33 30.29L134.85 77.06H104.88C100.44 77.06 97.8199 73.49 99.0899 69.06L110.19 30.29H123.35L113.28 65.57H125.09L135.16 30.29H148.32H148.33Z" fill="white"/>
		<path d="M198.36 65.49H221.27L215.88 77.06H181.87L195.27 30.29L231.5 30.21L226.03 41.71H205.18L203.43 47.89H222.77L217.85 59.39H200.09L198.35 65.5L198.36 65.49Z" fill="white"/>
		<path d="M306.97 23.85L300.94 44.69H285.96L291.98 23.85H278.9L263.6 76.96H276.68L282.71 56.11H291.4L300.68 45.79L297.67 56.11H297.69L291.67 76.96H304.82L320.13 23.85H306.97Z" fill="white"/>
		<path d="M476.37 23.85L470.34 44.69H455.35L461.38 23.85H448.3L433 76.96H446.08L452.11 56.11H460.87L470.15 45.79L461.07 76.96H474.23L489.53 23.85H476.37Z" fill="white"/>
		<path d="M182.89 30.29H152.95L149.67 41.79L139.6 77.07H152.68L156.88 62.4H173.69C178.13 62.4 182.73 58.83 184 54.4L188.6 38.38C189.87 33.94 187.33 30.29 182.89 30.29ZM171.87 51.06H160.06L162.75 41.78H174.56L171.86 51.06H171.87Z" fill="white"/>
		<path d="M566.48 30.19H536.52L533.24 41.69H533.27L523.2 76.97H536.28L540.49 62.3H557.29C561.73 62.3 566.33 58.73 567.6 54.29L572.2 38.28C573.47 33.84 570.93 30.2 566.49 30.2L566.48 30.19ZM555.46 50.96H543.65L546.35 41.69H558.16L555.46 50.96Z" fill="white"/>
		<path d="M264.68 30.29H234.84L221.49 77.06H234.48L238.68 62.48H240.66L245.26 77.06H259.53L254.93 62.48H255.48C259.92 62.48 264.6 58.83 265.87 54.39L270.47 38.37C271.74 33.93 269.12 30.28 264.68 30.28V30.29ZM253.74 51.06H241.85L244.54 41.78H256.43L253.73 51.06H253.74Z" fill="white"/>
		<path d="M391.74 30.19H361.88L358.59 41.69L358.04 43.58L348.51 76.97H361.52L365.72 62.38H367.7L372.29 76.97H386.56L381.96 62.38H382.51C386.95 62.38 391.63 58.73 392.9 54.29L397.5 38.28C398.77 33.84 396.15 30.2 391.71 30.2L391.74 30.19ZM380.8 50.96H368.9L371.6 41.69H383.49L380.79 50.96H380.8Z" fill="white"/>
		<path d="M93.52 48.9599L75.4 39.7299L77.25 35.4399L91.49 35.4099L90.33 39.99L99.41 43.9699L105.3 24.0099H75.37C70.95 24.0099 66.38 27.6399 65.12 32.0499L61.29 43.2799C59.67 48.2999 63.95 50.0099 66.65 51.1599L85.09 60.3899L83.56 65.3899H66.4L68.28 60.9199L57.78 57.3599L49.83 76.6499L49.97 76.5599L49.88 76.7499H85.37C89.78 76.7499 94.36 73.1199 95.62 68.7099L98.82 57.8499C99.89 54.0599 97.3699 51.0099 93.52 48.9599Z" fill="white"/>
	</g>
	<defs>
		<clipPath id="clip0_4652_18931">
			<rect width="621.22" height="116.96" fill="white"/>
		</clipPath>
	</defs>
</symbol>

<symbol id="svg-logo-mobile" viewBox="0 0 622 117" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4652_18931)">
		<path d="M74.4401 109.62L7.93005 4.37H164.47L74.4401 109.62ZM18.4301 10.63L75.7201 98.81L150.45 10.63H18.4301Z" fill="#0B2534"/>
		<path d="M73.91 116.96L0 0H173.96L73.91 116.96ZM26.47 15L76.18 91.51L141.02 15H26.47Z" fill="#0B2534"/>
		<path d="M71.75 104.22L14.22 7.5H157.08L71.75 104.22Z" fill="#861719"/>
		<path d="M150.15 14.78H17.76L14.9 8.53998H154.67L150.15 14.78Z" fill="#C12126"/>
		<path d="M74.4401 109.62L7.93005 4.37H164.47L74.4401 109.62ZM18.4301 10.63L75.7201 98.81L150.45 10.63H18.4301Z" fill="white"/>
		<path d="M493.51 25.82L495.34 19.48H473.09L471 25.88H465.11L467.2 19.48H445.02L441.98 30.02C441.98 30.02 441.93 29.94 441.9 29.9C439.98 27.36 436.9 25.88 433.44 25.88H411.4C407.5 25.88 403.59 27.77 400.74 30.66C400.57 30.38 400.4 30.1 400.2 29.84C398.28 27.29 395.2 25.88 391.75 25.88H324.11L325.94 19.48H303.69L301.86 25.88H296.28L297.8 19.48H275.62L272.74 29.48C270.81 27.22 267.91 25.93 264.69 25.93H191.98L190.95 29.52C189.03 27.23 186.13 25.93 182.89 25.93H109.28L111.13 19.64H75.35C69.08 19.64 62.77 24.51 60.93 30.74L57.11 41.95C54.3 50.68 62.19 54.03 64.78 55.13L64.85 55.16L55.3 51.92L42.98 81.13H85.37C89.18 81.13 93 79.33 95.82 76.53C96 76.84 96.2 77.15 96.42 77.44C98.34 79.98 101.42 81.14 104.89 81.14H155.97L159.37 69.61L176.07 81.14H539.56L543.77 66.68L558.86 81.14H601.45L610.9 61.03H604.65L611.08 45.99H611.57L621.21 25.84H493.5L493.51 25.82Z" fill="#0B2534"/>
		<path d="M325.88 65.39H348.79L343.4 76.97H309.39L322.79 30.2L359.02 30.12L353.55 41.61H332.7L330.95 47.8H350.3L345.38 59.3H327.62L325.88 65.4V65.39Z" fill="white"/>
		<path d="M439.22 38.2699L430.5 68.8699C429.15 73.3899 424.47 76.9599 420.04 76.9599H398C393.57 76.9599 391.03 73.3899 392.37 68.8699L401.09 38.2699C402.36 33.8299 406.96 30.2599 411.4 30.2599H433.44C437.88 30.2599 440.49 33.8299 439.23 38.2699H439.22ZM425.11 41.7599H413.3L406.41 65.6199H418.22L425.12 41.7599H425.11Z" fill="white"/>
		<path d="M508.95 61.9L504.6 76.96H491.52L495.88 61.82L489.94 30.19H504.05L506.75 46.99L518.96 30.19H532.99L508.97 61.9H508.95Z" fill="white"/>
		<path d="M581.15 65.39H604.06L598.67 76.97H564.66L578.06 30.2L614.29 30.12L608.82 41.61H587.97L586.23 47.8H605.57L600.66 59.3H582.9L581.15 65.4V65.39Z" fill="white"/>
		<path d="M148.33 30.29L134.85 77.06H104.88C100.44 77.06 97.8199 73.49 99.0899 69.06L110.19 30.29H123.35L113.28 65.57H125.09L135.16 30.29H148.32H148.33Z" fill="white"/>
		<path d="M198.36 65.49H221.27L215.88 77.06H181.87L195.27 30.29L231.5 30.21L226.03 41.71H205.18L203.43 47.89H222.77L217.85 59.39H200.09L198.35 65.5L198.36 65.49Z" fill="white"/>
		<path d="M306.97 23.85L300.94 44.69H285.96L291.98 23.85H278.9L263.6 76.96H276.68L282.71 56.11H291.4L300.68 45.79L297.67 56.11H297.69L291.67 76.96H304.82L320.13 23.85H306.97Z" fill="white"/>
		<path d="M476.37 23.85L470.34 44.69H455.35L461.38 23.85H448.3L433 76.96H446.08L452.11 56.11H460.87L470.15 45.79L461.07 76.96H474.23L489.53 23.85H476.37Z" fill="white"/>
		<path d="M182.89 30.29H152.95L149.67 41.79L139.6 77.07H152.68L156.88 62.4H173.69C178.13 62.4 182.73 58.83 184 54.4L188.6 38.38C189.87 33.94 187.33 30.29 182.89 30.29ZM171.87 51.06H160.06L162.75 41.78H174.56L171.86 51.06H171.87Z" fill="white"/>
		<path d="M566.48 30.19H536.52L533.24 41.69H533.27L523.2 76.97H536.28L540.49 62.3H557.29C561.73 62.3 566.33 58.73 567.6 54.29L572.2 38.28C573.47 33.84 570.93 30.2 566.49 30.2L566.48 30.19ZM555.46 50.96H543.65L546.35 41.69H558.16L555.46 50.96Z" fill="white"/>
		<path d="M264.68 30.29H234.84L221.49 77.06H234.48L238.68 62.48H240.66L245.26 77.06H259.53L254.93 62.48H255.48C259.92 62.48 264.6 58.83 265.87 54.39L270.47 38.37C271.74 33.93 269.12 30.28 264.68 30.28V30.29ZM253.74 51.06H241.85L244.54 41.78H256.43L253.73 51.06H253.74Z" fill="white"/>
		<path d="M391.74 30.19H361.88L358.59 41.69L358.04 43.58L348.51 76.97H361.52L365.72 62.38H367.7L372.29 76.97H386.56L381.96 62.38H382.51C386.95 62.38 391.63 58.73 392.9 54.29L397.5 38.28C398.77 33.84 396.15 30.2 391.71 30.2L391.74 30.19ZM380.8 50.96H368.9L371.6 41.69H383.49L380.79 50.96H380.8Z" fill="white"/>
		<path d="M93.52 48.9599L75.4 39.7299L77.25 35.4399L91.49 35.4099L90.33 39.99L99.41 43.9699L105.3 24.0099H75.37C70.95 24.0099 66.38 27.6399 65.12 32.0499L61.29 43.2799C59.67 48.2999 63.95 50.0099 66.65 51.1599L85.09 60.3899L83.56 65.3899H66.4L68.28 60.9199L57.78 57.3599L49.83 76.6499L49.97 76.5599L49.88 76.7499H85.37C89.78 76.7499 94.36 73.1199 95.62 68.7099L98.82 57.8499C99.89 54.0599 97.3699 51.0099 93.52 48.9599Z" fill="white"/>
	</g>
	<defs>
		<clipPath id="clip0_4652_18931">
			<rect width="621.22" height="116.96" fill="white"/>
		</clipPath>
	</defs>
</symbol>
</svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text"
		href="#primary">Skip to content</a>
	<div class="xe-site-header-wrapper xe-site-header-wrapper--inverted-colors xe-site-header-wrapper--background-secondary xe-site-header-wrapper--highlight-quaternary xe-site-header-wrapper--social-quaternary">
		<header id="masthead" class="xe-block-container">
							<div class="wp-block-group alignwide xe-header-social">
					<nav class="xe-header-social-nav" aria-label="Social menu">
	<ul id="xe-header-social-nav" class="xe-header-social-nav__menu"><li id="menu-item-523476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523476"><a href="https://twitter.com/SuperHeroHype"><svg width="24" height="24"><use xlink:href="#svg-social-icon-twitter"></use></svg><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-523477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523477"><a href="https://www.facebook.com/superherohype/"><svg width="24" height="24"><use xlink:href="#svg-social-icon-facebook"></use></svg><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-523478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523478"><a href="https://www.instagram.com/superherohype_com/"><svg width="24" height="24"><use xlink:href="#svg-social-icon-instagram"></use></svg><span class="screen-reader-text">Instagram</span></a></li>
</ul></nav>
				</div>
						<div class="wp-block-group alignwide xe-site-header">
					<a href="https://www.superherohype.com/" class="xe-site-header__branding xe-site-header__branding--superherohype" rel="home">
		<svg aria-labelledby="xe-site-header-logo-image" xmlns="http://www.w3.org/2000/svg" class="xe-site-header__logo xe-site-header__logo--superherohype" role="img">
			<title id="xe-site-header-logo-image">
				Comic Book Movies and Superhero Movie News - SuperHeroHype			</title>
			<use class="xe-site-header__logo-image" xlink:href="#svg-logo-mobile" />
			<use class="xe-site-header__logo-image-desktop" xlink:href="#svg-logo" />
		</svg>
	</a>
				
<nav class="xe-site-header__nav">

	
	<div class="xe-header-main-nav">
		<button class="xe-header-main-nav__toggle" aria-controls="xe-header-main-nav" aria-expanded="false"
					>
			<span class="xe-header-main-nav__toggle-open screen-reader-text">
				Open			</span>
			<span class="xe-header-main-nav__toggle-close screen-reader-text">
				Close			</span>
			<span class="xe-header-main-nav__toggle-label">
				Menu			</span>
			
<span class="xe-hamburger">
	<span></span>
	<span></span>
	<span></span>
</span>
		</button>
		<ul id="xe-header-main-nav" class="xe-header-main-nav__menu xe-header-main-nav__menu--inverted-colors"><li id="menu-item-523492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523492"><a href="https://www.superherohype.com/movies">Movies</a></li>
<li id="menu-item-523493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523493"><a href="https://www.superherohype.com/tv">TV</a></li>
<li id="menu-item-523494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523494"><a href="https://www.superherohype.com/comics">Comics</a></li>
<li id="menu-item-523495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523495"><a href="https://www.superherohype.com/news">News</a></li>
<li id="menu-item-523491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523491"><a href="https://www.superherohype.com/heroes">Heroes</a></li>
<li id="menu-item-523496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523496"><a href="https://www.superherohype.com/geek-culture">Geek Culture</a></li>
<li id="menu-item-523497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523497"><a href="https://www.superherohype.com/cosplay">Cosplay</a></li>
<li id="menu-item-523498" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-523498"><a href="https://www.superherohype.com/tag/video">Videos</a></li>
<li id="menu-item-523473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523473"><a href="https://forums.superherohype.com">Forums</a></li>
</ul>		</div>

		</nav>
				

<div class="xe-site-header__search-form" 
>
	<form action="https://www.superherohype.com/search" role="search">
		<div class="xe-site-header__search-form--input-wrapper">
			<svg class="xe-site-header__search-form--icon" width="24" height="24" viewBox="0 0 24 24" fill="none"
				xmlns="http://www.w3.org/2000/svg">
				<path
					d="M15.0057 13.805H14.3734L14.1492 13.5889C14.9337 12.6764 15.4059 11.4917 15.4059 10.203C15.4059 7.32933 13.0766 5 10.203 5C7.32933 5 5 7.32933 5 10.203C5 13.0766 7.32933 15.4059 10.203 15.4059C11.4917 15.4059 12.6764 14.9337 13.5889 14.1492L13.805 14.3734V15.0057L17.8073 19L19 17.8073L15.0057 13.805V13.805ZM10.203 13.805C8.20983 13.805 6.60091 12.1961 6.60091 10.203C6.60091 8.20983 8.20983 6.60091 10.203 6.60091C12.1961 6.60091 13.805 8.20983 13.805 10.203C13.805 12.1961 12.1961 13.805 10.203 13.805Z"
					fill="currentColor">
			</svg>
			<input class="xe-site-header__search-form--input" type="search"
				aria-label="Search input field"
				placeholder="Type here to search..."
				name="q" value=""/>
		</div>
		<div class="xe-site-header__search-form--submit wp-block-button is-style-primary has-primary-color">
			<button class="wp-block-button__link" type="submit">
				Search			</button>
		</div>
	</form>
	<button class="xe-site-header__search-button xe-site-header__search-form--button close"
			>
		<svg width="14" height="15" viewBox="0 0 14 15" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path
				d="M14 2.07663L12.59 0.666626L7 6.25663L1.41 0.666626L0 2.07663L5.59 7.66663L0 13.2566L1.41 14.6666L7 9.07663L12.59 14.6666L14 13.2566L8.41 7.66663L14 2.07663Z"
				fill="currentColor"/>
		</svg>
		<label
			class="xe-site-header__search-label xe-site-header__search-form--label">Close</label>
	</button>
</div>
<div class="xe-site-header__search">
	<button aria-haspopup="true" aria-label="Open Search"
		class="xe-site-header__search-button open"
			>
		<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path
				d="M15.0057 13.805H14.3734L14.1492 13.5889C14.9337 12.6764 15.4059 11.4917 15.4059 10.203C15.4059 7.32933 13.0766 5 10.203 5C7.32933 5 5 7.32933 5 10.203C5 13.0766 7.32933 15.4059 10.203 15.4059C11.4917 15.4059 12.6764 14.9337 13.5889 14.1492L13.805 14.3734V15.0057L17.8073 19L19 17.8073L15.0057 13.805V13.805ZM10.203 13.805C8.20983 13.805 6.60091 12.1961 6.60091 10.203C6.60091 8.20983 8.20983 6.60091 10.203 6.60091C12.1961 6.60091 13.805 8.20983 13.805 10.203C13.805 12.1961 12.1961 13.805 10.203 13.805Z"
				fill="currentColor"/>
		</svg>
		<label class="xe-site-header__search-label">Search</label>
	</button>
</div>
			</div>
		</header>
	</div>

		<div class="xe-block-container evolve-ad-slot__leaderboard">
			<div class="evolve-ad alignwide">
				<aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 979px) { .pb_prebidjs_970x90_970x250_728x90_a__wrapper { display: none; } } @media (min-width: 980px) { .pb_prebidjs_970x90_970x250_728x90_a__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_970x90_970x250_728x90_a__wrapper" id="">
				<div id="pb_prebidjs_970x90_970x250_728x90_a"
					data-id="pb_prebidjs_970x90_970x250_728x90_a"
					data-offset="300"
					class="gpt-ad">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/superherohype\/news","adDiv":"pb_prebidjs_970x90_970x250_728x90_a","sizeStr":"[[970, 250],[970, 90],[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[[970, 250],[970, 90],[728, 90]]"}],"targeting":{"pos":"A","ct":"article","ci":"523847","content_detail":1,"kw":"bbc-disney-plus,david-tennant,doctor-who,news,tv,video","coppa":"0","site":"superherohype"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</aside><aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_728x90_a__wrapper { display: none; } } @media (min-width: 750px) and (max-width: 979px) { .pb_prebidjs_728x90_a__wrapper { min-height: 90px; } } @media (min-width: 980px) { .pb_prebidjs_728x90_a__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_728x90_a__wrapper" id="">
				<div id="pb_prebidjs_728x90_a"
					data-id="pb_prebidjs_728x90_a"
					data-offset="300"
					class="gpt-ad">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/superherohype\/news","adDiv":"pb_prebidjs_728x90_a","sizeStr":"[[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[]"}],"targeting":{"pos":"A","ct":"article","ci":"523847","content_detail":1,"kw":"bbc-disney-plus,david-tennant,doctor-who,news,tv,video","coppa":"0","site":"superherohype"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</aside><aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19__wrapper { min-height: 150px; } } @media (min-width: 750px) { .pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19__wrapper" id="">
				<div id="pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19"
					data-id="pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19"
					data-offset="300"
					class="gpt-ad">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[320, 150],[320, 100],[320, 50],[300, 50]]).addSize([750, 0], []).addSize([980, 0], []).build();									PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19'] = googletag.defineSlot('/4403/cr/superherohype/news', [[320, 150],[320, 100],[320, 50],[300, 50]], 'pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '523847').setTargeting('content_detail', '1').setTargeting('kw', 'bbc-disney-plus,david-tennant,doctor-who,news,tv,video').setTargeting('coppa', '0').setTargeting('site', 'superherohype');
									googletag.enableServices();
									googletag.display('pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_a_1672069433_63a9c13968b19']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</aside>			</div>
		</div>
		
	<main id="primary" class="xe-block-container">
		

	
	<div class="is-layout-flex wp-container-6 wp-block-columns alignwide is-style-spacing-huge">
		
		<div class="is-layout-flow wp-block-column" style="flex-basis:66%">
			
<figure class="wp-block-post-featured-image"><img width="1024" height="576" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg 1200w, https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg?resize=300,169 300w, https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg?resize=768,432 768w, https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg?resize=1024,576 1024w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="523848" data-permalink="https://www.superherohype.com/attachment/doctor-who-60th-anniversary-trailer-1" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Doctor Who 60th Anniversary Trailer 1" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Doctor-Who-60th-Anniversary-Trailer-1.jpg?w=1024" /></figure>
<div class="xe-post-categories">
				<a href="https://www.superherohype.com/tv" rel="tag">
			TV		</a>
	</div>
<h1 class="wp-block-post-title">Destiny Calls in New Doctor Who 60th Anniversary Trailer</h1>


<div class="is-layout-flow wp-block-group xe-post-meta">
	<div class="wp-block-post-date"><time datetime="2022-12-26T04:45:29-08:00">December 26, 2022</time></div>
	<p class="xe-author-byline">
	By
			<a href="https://www.superherohype.com/author/blair">
	
	Blair Marnell
			</a>
	</p>

</div>


<div class="is-layout-flow entry-content wp-block-post-content">
<p>If you’re looking forward to new <a href="http://superherohype.com/tag/doctor-who" target="_blank" rel="noreferrer noopener"><strong>Doctor Who</strong></a> episodes, it’s going to be a long wait. 2023 is the 60th anniversary of the franchise, but BBC is holding back the three anniversary specials until late in the year. Regardless, in lieu of a Christmas Special this year, BBC has released a new <strong>Doctor Who</strong> 60th anniversary trailer that offers a few hints about what’s ahead.</p>



<p>For reasons that have yet to be explained, the Fourteenth Doctor has regenerated with the body of the Tenth Doctor (David Tennant). For someone who changes personalities and appearances almost every time he regenerates, this is causing the new Doctor to have an identity crisis. However, the Doctor doesn’t have time to figure out who he is now. Someone, or something, is targeting his former companion, Donna Noble (Catherine Tate).</p><div class="pb-in-article-content test-1"><div id="evolve_ad_gpt_widget-14" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x250_p__wrapper { display: none; } } @media (min-width: 750px) { .pb_prebidjs_300x250_p__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x250_p__wrapper" id="">
				<div id="pb_prebidjs_300x250_p"
					data-id="pb_prebidjs_300x250_p"
					data-offset="300"
					class="gpt-ad js-inview">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/superherohype\/news","adDiv":"pb_prebidjs_300x250_p","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[300, 250]]"},{"viewport":"[980, 0]","sizes":"[[300, 250]]"}],"targeting":{"pos":"P","ct":"article","ci":"523847","content_detail":1,"kw":"bbc-disney-plus,david-tennant,doctor-who,news,tv,video,in-article","coppa":"0","site":"superherohype"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</div><div id="evolve_ad_gpt_widget-15" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x250_b__wrapper { min-height: 250px; } } @media (min-width: 750px) { .pb_prebidjs_300x250_b__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x250_b__wrapper" id="">
				<div id="pb_prebidjs_300x250_b"
					data-id="pb_prebidjs_300x250_b"
					data-offset="300"
					class="gpt-ad js-inview">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/superherohype\/news","adDiv":"pb_prebidjs_300x250_b","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[]"}],"targeting":{"pos":"B","ct":"article","ci":"523847","content_detail":1,"kw":"bbc-disney-plus,david-tennant,doctor-who,news,tv,video,in-article-mobile","coppa":"0","site":"superherohype"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</div></div>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe style="--aspect-ratio:1.7777777777778;" loading="lazy" title="Teaser Trailer | 60th Anniversary Specials | Doctor Who" width="720" height="405" src="https://www.youtube.com/embed/FtzRP0fycII?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
</div></figure>



<h2 id="h-related-millie-gibson-cast-as-the-new-companion-in-doctor-who">RELATED: <a href="https://www.superherohype.com/tv/522175-millie-gibson-cast-as-the-new-companion-in-doctor-who" target="_blank" rel="noreferrer noopener">Millie Gibson Cast as the New Companion In Doctor Who</a></h2>



<p>As touched upon in the trailer, the last time we saw Donna in season 4, she had the full knowledge of the Time Lords in her head… and it was killing her. The Doctor saved Donna’s life by wiping himself from her memory, with the caveat that she would die if she ever remembered him. Additionally, the Doctor made sure that Donna and her new husband were financially well-off as an anonymous wedding gift to them.</p>



<p>There’s no sign of Donna’s husband in the trailer, and he may be long gone by now. Her only surviving family member is her mother, Sylvia, with Jacqueline King reprising her role from the series. Sylvia is also aware that she has to protect Donna from her past with the Doctor. Unfortunately, it looks like time is up for both of them.</p>



<p>Neil Patrick Harris is playing the villain in the three anniversary specials. However, it’s unknown if he is a new adversary or an old bad guy with a new face. </p>



<p>BBC will premiere the <strong>Doctor Who </strong>60th anniversary specials in November 2023. Disney+ will stream the episodes in the United States.</p><div class="pb-in-article-content test-1"><aside class="widget_evolve_ad_gpt_widget promo"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb__wrapper { min-height: 250px; } } @media (min-width: 750px) { .pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb__wrapper" id="">
				<div id="pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb"
					data-id="pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb"
					data-offset="300"
					class="gpt-ad js-inview">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).addSize([750, 0], []).addSize([980, 0], []).build();									PB.gptStandAlone['pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb'] = googletag.defineSlot('/4403/cr/superherohype/news', [[300, 250]], 'pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'C').setTargeting('ct', 'article').setTargeting('ci', '523847').setTargeting('content_detail', '1').setTargeting('kw', 'bbc-disney-plus,david-tennant,doctor-who,news,tv,video,in-article-mobile').setTargeting('coppa', '0').setTargeting('site', 'superherohype');
									googletag.enableServices();
									googletag.display('pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_300x250_c_1672069433_63a9c1399f9bb']]);

																	});
															}
						</script>

					
				</div>
			</div>
			</aside></div>



<p>What do you think about the new trailer? Let us know in the comment section below!</p>



<p><strong>Recommended Reading: <a href="https://www.amazon.com/gp/product/1785863991/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=1785863991&amp;linkCode=as2&amp;tag=superherohypecom-20&amp;linkId=8f910b46642e40174dead6209fc37a27">Doctor Who : The Tenth Doctor Complete Year One</a></strong></p>



<p><em>We are a participant in the Amazon Services LLC Associates Program. This affiliate advertising program also provides a means to earn fees by linking to Amazon.com and affiliated sites.</em></p>
</div>

<div class="xe-post-footer is-style-spacing-huge">
	
<div class="xe-footer-author-byline">
	<div class="xe-footer-author-byline__thumbnail">
		<a href="https://www.superherohype.com/author/blair">
			<img alt='Blair Marnell' src='https://secure.gravatar.com/avatar/6e12eae3f4ff5a68809fa3df82084464?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' />		</a>
	</div>
	<div class="xe-footer-author-byline__bio">
		<div class="xe-footer-author-byline__name">
			<a href="https://www.superherohype.com/author/blair">
				Blair Marnell			</a>
		</div>
		<div class="xe-footer-author-byline__text is-layout-flow">
					</div>
	</div>
</div>

			<div class="xe-post-footer-tags">
			<div class="taxonomy-post_tag xe-article-tags wp-block-post-terms"><a href="https://www.superherohype.com/tag/bbc-disney-plus" rel="tag">BBC. Disney Plus</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.superherohype.com/tag/david-tennant" rel="tag">David Tennant</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.superherohype.com/tag/doctor-who" rel="tag">doctor who</a><span class="wp-block-post-terms__separator"> </span><a href="https://www.superherohype.com/tag/video" rel="tag">video</a></div>
		</div>
		
	<div class="xe-post-footer-share">
		<p>Share article</p>

		
		<ul class="is-content-justification-left is-layout-flex wp-container-3 wp-block-social-links has-icon-color is-style-logos-only is-layout-flex">
			<li class="xe-social-link xe-social-link-facebook wp-block-social-link"><a href="https://www.superherohype.com/tv/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer?share=facebook" class="xe-social-link__anchor share-facebook sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-facebook-523847"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-facebook"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
			<li class="xe-social-link xe-social-link-linkedin wp-block-social-link"><a href="https://www.superherohype.com/tv/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer?share=linkedin" class="xe-social-link__anchor share-linkedin sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-523847"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-linkedin"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li>
			<li class="xe-social-link xe-social-link-twitter wp-block-social-link"><a href="https://www.superherohype.com/tv/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer?share=twitter" class="xe-social-link__anchor share-twitter sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-twitter-523847"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-twitter"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>
			<li class="xe-social-link xe-social-link-pinterest wp-block-social-link"><a href="https://www.superherohype.com/tv/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer?share=pinterest" class="xe-social-link__anchor share-pinterest sd-button" rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-523847"><svg width="24" height="24"><use style="pointer-events:none;" xlink:href="#svg-social-icon-pinterest"></use></svg><span class="screen-reader-text"><span class="wp-block-social-link-label screen-reader-text">Pinterest</span></a></li>
		</ul>
		
	</div>
</div>
		</div>
		

		
		<div class="is-layout-flow wp-block-column">
			
<aside class="evolve_ad alignwide wp-block-xwpblocks-ad-slot__sidebar-default-top">
	<div class="xe-block-container evolve-ad-slot__sidebar-default-top">
			<div class="evolve-ad alignwide">
				<div id="evolve_ad_gpt_widget-4" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d__wrapper { display: none; } } @media (min-width: 750px) { .pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d__wrapper { min-height: 250px; } }</style>			<div class="gpt-ad-wrapper pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d__wrapper" id="">
				<div id="pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d"
					data-id="pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d"
					data-offset="300"
					class="gpt-ad">

					
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								PB.gptStandAlone = PB.gptStandAlone || {};
								PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds': [], 'gptStandAlone': []};

								googletag.cmd.push(function () {
									var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], []).addSize([750, 0], [[300, 600],[300, 250],[160, 600]]).addSize([980, 0], [[300, 600],[300, 250],[160, 600]]).build();									PB.gptStandAlone['pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d'] = googletag.defineSlot('/4403/cr/superherohype/news', [[300, 600],[300, 250],[160, 600]], 'pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d')
									.defineSizeMapping(standAloneSizeMapping)										.addService(googletag.pubads())
									.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '523847').setTargeting('content_detail', '1').setTargeting('kw', 'bbc-disney-plus,david-tennant,doctor-who,news,tv,video,rightrail').setTargeting('coppa', '0').setTargeting('site', 'superherohype');
									googletag.enableServices();
									googletag.display('pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d');
									googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d']]);

																	});
																PB.gptAutoRefresh.gptStandAlone.push('pb_prebidjs_300x600_300x250_160x600_a_1672069433_63a9c1396990d');
															}
						</script>

					
				</div>
			</div>
			</div><div id="evolve_ad_gpt_widget-5" class="widget_evolve_ad_gpt_widget"><style>@media (min-width: 0px) and (max-width: 749px) { .news_300x250_a_slot5__wrapper { min-height: 250px; } } @media (min-width: 750px) { .news_300x250_a_slot5__wrapper { display: none; } }</style>			<div class="gpt-ad-wrapper news_300x250_a_slot5__wrapper" id="">
				<div id="news_300x250_a_slot5"
					data-id="news_300x250_a_slot5"
					data-offset="300"
					class="gpt-ad js-inview">

										
						<script type='text/javascript'>
							var admiral_status = window.admiral_status || undefined;

							if (typeof readAdmiralCookie === "function") {
								admiral_status = readAdmiralCookie();
							}
							if (typeof getAdmiral === "function") {
								admiral_status = getAdmiral("admiral_status");
							}
							if ('undefined' === typeof admiral_status || true !== admiral_status) {
								var PB = PB || {};
								gptAds = PB.gptAds || {};
								var opts = {"asBool":false,"adUnit":"\/4403\/cr\/superherohype\/news","adDiv":"news_300x250_a_slot5","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[]"}],"targeting":{"pos":"A","ct":"article","ci":"523847","content_detail":1,"kw":"bbc-disney-plus,david-tennant,doctor-who,news,tv,video,rightrail","coppa":"0","site":"superherohype"},"resize":false,"autoRefresh":false};
								PB.waitForAS = (opts.asBool) ? true : PB.waitForAS || false;
								PB.evGPTBuilder.enqueueAd(opts);
							}
						</script>

					
				</div>
			</div>
			</div>			</div>
		</div></aside>


	<div
		class="wp-block-xwp-curated-content is-layout-1-column has-title">
		
		<h4 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Trending</h4>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-523808 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-movies category-news tag-black-panther-2 tag-black-panther-wakanda-forever tag-chadwick-boseman tag-marvel tag-marvel-studios tag-ryan-coogler">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/movies/523808-ryan-coogler-opens-up-about-black-panther-2s-original-story" title="Ryan Coogler Opens Up About Black Panther 2&#8217;s Original Story">

				
				<img width="182" height="122" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Black-Panther-Chadwick-Boseman-3.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="" data-attachment-id="523809" data-permalink="https://www.superherohype.com/attachment/black-panther-chadwick-boseman-3" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Black-Panther-Chadwick-Boseman-3.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black Panther Chadwick Boseman 3" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Black-Panther-Chadwick-Boseman-3.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Black-Panther-Chadwick-Boseman-3.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Ryan Coogler Opens Up About Black Panther 2&#8217;s Original Story">
			<a href="https://www.superherohype.com/movies/523808-ryan-coogler-opens-up-about-black-panther-2s-original-story" rel="bookmark">
				Ryan Coogler Opens Up About Black Panther 2&#8217;s Original Story			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			If Chadwick Boseman hadn't died, Ryan Coogler's original plans for Black Panther 2 would have given T'Challa a very different&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/movies">Movies</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-23T20:55:46+00:00">
			3 days ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-488623 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-cosplay category-geek-culture tag-ashlynne-dae tag-cosplay tag-lady-death tag-superhero-hype-cosplay">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/cosplay/488623-superhero-hype-cosplay-lady-death" title="Superhero Hype Cosplay: Lady Death">

									<span class="wp-block-xwp-curated-content__card-content-type-icon top-right ">
						<svg xmlns="http://www.w3.org/2000/svg" class="wp-block-xwp-curated-content__card-content-type-icon-svg" role="img">
							<use xlink:href="#evolve-content-type-gallery" />
						</svg>
					</span>
				
				<img width="182" height="122" src="https://www.superherohype.com/wp-content/uploads/sites/4/2020/10/Lady-Death-featured.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="" loading="lazy" data-attachment-id="488624" data-permalink="https://www.superherohype.com/attachment/lady-death-featured" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2020/10/Lady-Death-featured.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568860898&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lady Death featured" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2020/10/Lady-Death-featured.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2020/10/Lady-Death-featured.jpg?w=640" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Superhero Hype Cosplay: Lady Death">
			<a href="https://www.superherohype.com/cosplay/488623-superhero-hype-cosplay-lady-death" rel="bookmark">
				Superhero Hype Cosplay: Lady Death			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			To celebrate Halloween, Ashlynne Dae is becoming Lady Death, one of the top bad girls in comics from the '90s.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/cosplay">Cosplay</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2020-10-30T01:19:57+00:00">
			2 years ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-523755 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-movies category-news tag-dc tag-ezra-miller tag-super-bowl tag-the-flash tag-warner-bros-pictures">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/movies/523755-the-flashs-next-trailer-will-premiere-at-the-super-bowl" title="The Flash&#8217;s Next Trailer Will Premiere At the Super Bowl">

				
				<img width="182" height="122" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/The-Flash-and-Flash-and-Supergirl.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="" loading="lazy" data-attachment-id="523756" data-permalink="https://www.superherohype.com/attachment/the-flash-and-flash-and-supergirl" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/The-Flash-and-Flash-and-Supergirl.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Flash and Flash and Supergirl" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/The-Flash-and-Flash-and-Supergirl.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/The-Flash-and-Flash-and-Supergirl.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="The Flash&#8217;s Next Trailer Will Premiere At the Super Bowl">
			<a href="https://www.superherohype.com/movies/523755-the-flashs-next-trailer-will-premiere-at-the-super-bowl" rel="bookmark">
				The Flash&#8217;s Next Trailer Will Premiere At the Super Bowl			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Super Bowl Sunday will feature the first look at The Flash's next trailer before it hits theaters in front of&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/movies">Movies</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-23T02:03:13+00:00">
			4 days ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-523766 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-movies category-news tag-dc tag-dceu tag-helen-mirren tag-shazam tag-shazam-2 tag-shazam-fury-of-the-gods">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/news/523766-helen-mirren-talks-about-her-villainous-role-in-shazam-2" title="Helen Mirren Talks About Her Villainous Role in Shazam 2">

				
				<img width="182" height="122" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Helen-Mirren-in-Shazam-2.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="" loading="lazy" data-attachment-id="523767" data-permalink="https://www.superherohype.com/attachment/helen-mirren-in-shazam-2" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Helen-Mirren-in-Shazam-2.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Helen Mirren in Shazam 2" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Helen-Mirren-in-Shazam-2.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/Helen-Mirren-in-Shazam-2.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Helen Mirren Talks About Her Villainous Role in Shazam 2">
			<a href="https://www.superherohype.com/news/523766-helen-mirren-talks-about-her-villainous-role-in-shazam-2" rel="bookmark">
				Helen Mirren Talks About Her Villainous Role in Shazam 2			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			The Queen becomes a villain.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/news">News</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-23T04:38:40+00:00">
			3 days ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-523823 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-geek-culture category-tv tag-guardians-of-the-galaxy tag-hot-toys tag-mantis tag-the-guardians-of-the-galaxy-holiday-special">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/geek-culture/523823-hot-toys-will-make-guardians-of-the-galaxy-holiday-special-mantis" title="Hot Toys Will Make Guardians of the Galaxy Holiday Special Mantis">

				
				<img width="182" height="122" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/mantis.jpg?w=182&amp;h=122&amp;crop=1" class="attachment-evolve-media-ccb-small size-evolve-media-ccb-small wp-post-image" alt="" loading="lazy" data-attachment-id="523844" data-permalink="https://www.superherohype.com/attachment/mantis" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/mantis.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mantis" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/mantis.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/12/mantis.jpg?w=1024" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Hot Toys Will Make Guardians of the Galaxy Holiday Special Mantis">
			<a href="https://www.superherohype.com/geek-culture/523823-hot-toys-will-make-guardians-of-the-galaxy-holiday-special-mantis" rel="bookmark">
				Hot Toys Will Make Guardians of the Galaxy Holiday Special Mantis			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Like Christmas, a Hot Toys Mantis is finally here.		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/geek-culture">Geek Culture</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-12-24T19:05:16+00:00">
			2 days ago		</time></footer></article>
		</div>

			</div>

		</div>
		</div>
	


	<div
		class="wp-block-xwp-curated-content is-layout-related-articles is-layout-carousel alignwide is-style-spacing-huge has-title">
		
		<h2 class="wp-block-xwp-curated-content__title is-style-heading-underlined">Related</h2>
					<div class="wp-block-xwp-curated-content__post-navigation wp-block-xwp-curated-content__scroll-wrapper">
				<button
					class="wp-block-xwp-curated-content__post-navigation-button wp-block-xwp-curated-content__post-navigation-button--left wp-block-xwp-curated-content__scroll-button wp-block-xwp-curated-content__scroll-button--left"
					type="button" aria-label="Previous">
					<svg
						class="wp-block-xwp-curated-content__post-navigation-button-icon wp-block-xwp-curated-content__scroll-button-icon"
						width="9" height="14" viewBox="0 0 9 14" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.5 0.75L7.75 7L1.5 13.25" stroke="currentColor" stroke-width="1.5"
							stroke-linecap="round" stroke-linejoin="round"/>
					</svg>
				</button>
				<button
					class="wp-block-xwp-curated-content__post-navigation-button wp-block-xwp-curated-content__post-navigation-button--right wp-block-xwp-curated-content__scroll-button wp-block-xwp-curated-content__scroll-button--right"
					type="button" aria-label="Next">
					<svg
						class="wp-block-xwp-curated-content__post-navigation-button-icon wp-block-xwp-curated-content__scroll-button-icon"
						width="9" height="14" viewBox="0 0 9 14" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M1.5 0.75L7.75 7L1.5 13.25" stroke="currentColor" stroke-width="1.5"
							stroke-linecap="round" stroke-linejoin="round"/>
					</svg>
				</button>
			</div>
		
		<div class="wp-block-xwp-curated-content__cards js-cards wp-block-xwp-curated-content__scroll-row">
			
<article class="wp-block-xwp-curated-content__card post-522175 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tv tag-bbc tag-disney-plus tag-doctor-who tag-millie-gibson tag-ncuti-gatwa">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/tv/522175-millie-gibson-cast-as-the-new-companion-in-doctor-who" title="Millie Gibson Cast as the New Companion In Doctor Who">

				
				<img width="282" height="188" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/11/Millie-Gibson-Doctor-Who-2.jpg?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="" loading="lazy" data-attachment-id="522177" data-permalink="https://www.superherohype.com/attachment/millie-gibson-doctor-who-2" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/11/Millie-Gibson-Doctor-Who-2.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Millie Gibson Doctor Who 2" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/11/Millie-Gibson-Doctor-Who-2.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/11/Millie-Gibson-Doctor-Who-2.jpg?w=640" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Millie Gibson Cast as the New Companion In Doctor Who">
			<a href="https://www.superherohype.com/tv/522175-millie-gibson-cast-as-the-new-companion-in-doctor-who" rel="bookmark">
				Millie Gibson Cast as the New Companion In Doctor Who			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			When Ncuti Gatwa's Fifteenth Doctor takes over the TARDIS in 2023, he will be joined by Doctor Who's newest cast&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/tv">TV</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-11-19T17:44:13+00:00">
			1 month ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-521126 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tv tag-disney-plus tag-doctor-who tag-ncuti-gatwa tag-video">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/tv/521126-ncuti-gatwa-reveals-doctor-who-is-moving-to-disney" title="Ncuti Gatwa Reveals Doctor Who Is Moving to Disney+">

									<span class="wp-block-xwp-curated-content__card-content-type-icon top-right ">
						<svg xmlns="http://www.w3.org/2000/svg" class="wp-block-xwp-curated-content__card-content-type-icon-svg" role="img">
							<use xlink:href="#evolve-content-type-video" />
						</svg>
					</span>
				
				<img width="282" height="188" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/ncuti.jpg?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="" loading="lazy" data-attachment-id="521128" data-permalink="https://www.superherohype.com/attachment/ncuti" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/ncuti.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ncuti" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/ncuti.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/ncuti.jpg?w=640" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Ncuti Gatwa Reveals Doctor Who Is Moving to Disney+">
			<a href="https://www.superherohype.com/tv/521126-ncuti-gatwa-reveals-doctor-who-is-moving-to-disney" rel="bookmark">
				Ncuti Gatwa Reveals Doctor Who Is Moving to Disney+			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Doctor Who will move to Disney+ outside the UK and Ireland		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/tv">TV</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-10-25T15:12:25+00:00">
			2 months ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-521112 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tv tag-bbc tag-catherine-tate tag-david-tennant tag-doctor-who tag-russell-t-davies">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/tv/521112-russell-t-davies-offers-hints-for-doctor-whos-60th-anniversary" title="Russell T Davies Offers Hints For Doctor Who&#8217;s 60th Anniversary">

				
				<img width="282" height="188" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-Returns.jpg?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="" loading="lazy" data-attachment-id="521113" data-permalink="https://www.superherohype.com/attachment/doctor-who-returns" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-Returns.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Doctor Who Returns" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-Returns.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-Returns.jpg?w=640" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Russell T Davies Offers Hints For Doctor Who&#8217;s 60th Anniversary">
			<a href="https://www.superherohype.com/tv/521112-russell-t-davies-offers-hints-for-doctor-whos-60th-anniversary" rel="bookmark">
				Russell T Davies Offers Hints For Doctor Who&#8217;s 60th Anniversary			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			Wondering what the ending of The Power of the Doctor was all about? You may have to wait until Doctor&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/tv">TV</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-10-25T06:04:08+00:00">
			2 months ago		</time></footer></article>

<article class="wp-block-xwp-curated-content__card post-521033 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tv tag-bbc tag-bbc-america tag-catherine-tate tag-david-tennant tag-doctor-who tag-ncuti-gatwa tag-neil-patrick-harris tag-video">
			<figure class="wp-block-xwp-curated-content__card-thumbnail">
			<a href="https://www.superherohype.com/tv/521033-familiar-faces-return-in-new-doctor-who-teaser-trailer" title="Familiar Faces Return In New Doctor Who Teaser Trailer">

									<span class="wp-block-xwp-curated-content__card-content-type-icon top-right ">
						<svg xmlns="http://www.w3.org/2000/svg" class="wp-block-xwp-curated-content__card-content-type-icon-svg" role="img">
							<use xlink:href="#evolve-content-type-video" />
						</svg>
					</span>
				
				<img width="282" height="188" src="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-2023-Trailer.jpg?w=282&amp;h=188&amp;crop=1" class="attachment-evolve-media-ccb-normal size-evolve-media-ccb-normal wp-post-image" alt="" loading="lazy" data-attachment-id="521034" data-permalink="https://www.superherohype.com/attachment/doctor-who-2023-trailer" data-orig-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-2023-Trailer.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Doctor Who 2023 Trailer" data-image-description="" data-image-caption="" data-medium-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-2023-Trailer.jpg?w=300" data-large-file="https://www.superherohype.com/wp-content/uploads/sites/4/2022/10/Doctor-Who-2023-Trailer.jpg?w=640" />			</a>
		</figure>
		
	<header class="wp-block-xwp-curated-content__card-header">

		<h3 class="wp-block-xwp-curated-content__card-title" title="Familiar Faces Return In New Doctor Who Teaser Trailer">
			<a href="https://www.superherohype.com/tv/521033-familiar-faces-return-in-new-doctor-who-teaser-trailer" rel="bookmark">
				Familiar Faces Return In New Doctor Who Teaser Trailer			</a>
		</h3>
	</header>

			<div class="wp-block-xwp-curated-content__card-excerpt">
			The Doctor will return in 2023, and he's not the only familiar face coming back to the show when Doctor&hellip;		</div>
	
	<footer class="wp-block-xwp-curated-content__card-footer"><span class="wp-block-xwp-curated-content__card-category">
			<a href="https://www.superherohype.com/tv">TV</a>		</span>
	
	
			<time class="wp-block-xwp-curated-content__card-date published"
			datetime="2022-10-24T00:39:14+00:00">
			2 months ago		</time></footer></article>
		</div>

			</div>



	<div class="OUTBRAIN alignwide is-style-spacing-huge"
		data-src="https://www.superherohype.com/tv/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer"
		data-widget-id="AR_1"
		data-ob-template="SuperHeroHype"></div>

		<div class="insticator-wrap insticator-unit type-products">
		<div class="insticator-ads">
			<div id="div-insticator-ad-cmt-1"></div>
			<div id="div-insticator-ad-cmt-2"></div>
		</div>
		<div class="instiengage-su-container">
			<div class="instiengage-su"
				data-su-uuid="89cda209-9805-4204-8cc0-78cd19f0d0ad"
				data-ext-page-id="523847"
				data-page-url="https://www.superherohype.com/tv/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer">
			</div>
		</div>
		<div id="insticator-commenting">
			<div class="instiengage-comments"
				data-cu-uuid="7079386e-c00c-401a-a4d7-3ea5f7dd3d15"
				data-ext-page-id="523847">
			</div>
		</div>
		<div class="insticator-ads additional">
			<div id="div-insticator-ad-cmt-3"></div>
			<div id="div-insticator-ad-cmt-4"></div>
		</div>
	</div>
	</main>

<footer id="colophon" class="xe-block-container is-style-spacing-huge xe-site-footer">
	<div class="xe-site-footer__inner wp-block-group alignwide">
		
<nav class="xe-footer-nav" aria-label="Footer menu">
	<ul id="xe-footer-nav" class="xe-footer-nav__menu"><li id="menu-item-523486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523486"><a href="https://www.superherohype.com/about-us">About Us</a></li>
<li id="menu-item-523474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523474"><a href="https://www.superherohype.com/contact-us">Contact Us</a></li>
<li id="menu-item-523487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523487"><a href="https://www.superherohype.com/advertiser-info">Advertising</a></li>
<li id="menu-item-523488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523488"><a href="https://www.mandatory.com/cookies">Ad Choices</a></li>
<li id="menu-item-523489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-523489"><a href="https://www.superherohype.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-523490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523490"><a href="https://www.superherohype.com/terms-of-use-agreement">Terms &#038; Conditions</a></li>
</ul></nav><!-- .xe-footer-nav -->
			</div>

	<div class="xe-site-footer__bottom wp-block-group alignwide">
		<div class="xe-site-footer__bottom-column-1">
			<a href="https://www.evolvemediallc.com/">
				<svg width="150" height="50" xmlns="http://www.w3.org/2000/svg" class="xe-site-footer__bottom__logo">
					<use xlink:href="#evolve-media-logo"/>
				</svg>
			</a>
		</div>
		<div class="xe-site-footer__bottom-column-2">
			SuperHeroHype is a property of <a href="https://www.evolvemediallc.com/">Evolve Media Holdings</a>, LLC. © 2022 All Rights Reserved. | Affiliate Disclosure: Evolve Media Holdings, LLC, and its owned and operated subsidiaries may receive a small commission from the proceeds of any product(s) sold through affiliate and direct partner links.		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="adoop" data-id="adoop" class="gpt-ad"></div><!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
window._qevents.push({
qacct:"p-N_Vu1y1KSZqd5",
uid:"diana.johnson@craveonline.com"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-N_Vu1y1KSZqd5.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Audigent Tagging Code -->
<script>
    !function(w,d,t,u){
        var a=d.createElement(t);a.async=1;a.src=u+"?url="+encodeURIComponent(w.location.href)+"&ref="+encodeURIComponent(d.referrer);
        var s=d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(a,s);
    }(window, document, 'script', 'https://a.ad.gt/api/v1/u/matches/316') 
</script>
<script type="text/javascript">
function tkoSetting(){
	var x = document.createElement('style');
	x.type = 'text/css';
	x.id = 'tkoSetting';
	x.innerHTML = '#ob_holder, .ob-smartfeed-wrapper, #player-place-holder, .ob-ad-carousel-layout, .insticator-ads, #outbrain_widget_0_AR_1_playerWrapper {display: none !important}';
	document.head.appendChild(x);
}
</script>
<script type="text/javascript">
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
  googletag.pubads().setTargeting('ntvPlacement', '1111183');
});
</script>
<script>
  const isProd = !(new RegExp(/local|staging|preprod/).test(window.location.host));
  if (isProd === true) {
    console.info('[PB DEBUG]: ✅ Geoedge Key set.');
    window.grumi = {
      key: '2a236ed9-fb8c-429e-ab47-cacac34a3be6'
    };
  } else {
    console.info('[PB DEBUG]: ℹ️ Geoedge Key not set.');
  };
</script>
<script src="//rumcdn.geoedge.be/grumi-ip.js" async></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6036161" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6036161/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6036161&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag --><style id='core-block-supports-inline-css'>
.wp-block-social-links.wp-container-3{justify-content:flex-start;}.wp-block-columns.wp-container-6{flex-wrap:nowrap;}
</style>
<script id='evol-searchiq-async-js-after'>
				( function() {
	                function evolSearchIQAsyncJs() {
	                    window.siqConfig = {
	                        engineKey: "fc46a2745cbbd1509256d4ff0088b76c"
	                    };
	                    window.siqConfig.baseUrl = "//pub.searchiq.co/";
	                    window.siqConfig.preview = true;

	                    var script = document.createElement( "script" );
	                    script.type = "text/javascript";
	                    script.src = window.siqConfig.baseUrl + "js/container/siq-container-2.js?cb=" + (Math.floor(Math.random()*999999)) + "&engineKey=" + siqConfig.engineKey;
	                    script.defer = true;
	                    document.body.appendChild( script );
	                };

	                // if DOM has class siq_search_results added from searchiq plugin results page shortcode.
					if (document.querySelector("#siq_search_results")) {
	                    evolSearchIQAsyncJs();
	                } else {
	                    document.querySelector(".xe-site-header__search").addEventListener("click", function(){ setTimeout( evolSearchIQAsyncJs ); }, { once: true } )
	                }

				} )();
</script>
<script src='https://www.superherohype.com/wp-content/plugins/wp-evolve-gpt/js/pb.auto-refresh.js?ver=1.0.0' id='pb-gpt-auto-refresh-js'></script>
<script src='https://www.superherohype.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.superherohype.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer nomodule></script>
<script src='https://www.superherohype.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script id='main-js-before'>
var EvolveMediaMainSettings = {"curated_content_filter_endpoint":"https:\/\/www.superherohype.com\/tv\/523847-destiny-calls-in-new-doctor-who-60th-anniversary-trailer\/xwp_curated_content"};
</script>
<script src='https://www.superherohype.com/wp-content/themes/evolve-media/js/dist/main.js?ver=5883b26c73991deac214' id='main-js'></script>
<script src='https://www.superherohype.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script src='https://www.superherohype.com/wp-content/themes/evolve-media/js/dist/insticator.js?ver=d620c1d8a813d0b55c32' id='insticator-js' data-insticator-id='7079386e-c00c-401a-a4d7-3ea5f7dd3d15' data-su-uuid='89cda209-9805-4204-8cc0-78cd19f0d0ad'></script>
<script src='https://www.superherohype.com/wp-content/plugins/evolve-media/js/dist/module/main.js?ver=31d6cfe0d16ae931b73c' id='blocks-frontend-main-module|module-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/wp-evolve-gpt/js/vendor/jquery.visible.js?ver=1.0.0' id='jquery-visible-js'></script>
<script src='https://www.superherohype.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/wp-evolve-gpt/js/pb.gpt-ads-callbacks.js?ver=1.0.0' id='pb-gpt-callbacks-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/wp-evolve-gpt/js/pb.load-gpt-ads.js?ver=1.0.0' id='pb-load-gpt-ads-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/wp-evolve-gpt/js/pb.lazy-load-gpt-ads.js?ver=1.0.1' id='pb-lazy-load-gpt-ads-js'></script>
<script src='https://www.superherohype.com/wp-content/plugins/evolve-media/blocks/curated-content/dist/view.js?ver=95d93b86199da2ca5090' id='xwpblocks-curated-content-view-script-js'></script>
<script src='https://widgets.outbrain.com/outbrain.js' id='outbrain-js' defer></script>
		<script type="text/javascript">
			if(typeof jQuery != "undefined") {
					jQuery('.siq-expsearch-icon').each(function(){
					var searchBox = (jQuery(this).parents('.siq-icon-searchbox-wrap').length > 0) ? jQuery(this).parents('.siq-icon-searchbox-wrap') : jQuery('.siq-menu-searchbox-wrap') ;
					var inputBox = searchBox.find('.siq-expsearch-input');
					
					jQuery(this).on('click', function () {
						if (!searchBox.hasClass('siq-search-open')) {
							searchBox.addClass('siq-search-open');
							inputBox.focus();
						} else {
							searchBox.removeClass('siq-search-open');
							inputBox.focusout();
						}
					});
					jQuery('body').click(function (evt) {
						if (evt.target.id == "siq-menu-searchbox-wrap")
							return;
						if (jQuery(evt.target).closest('#siq-menu-searchbox-wrap').length || jQuery(evt.target).closest('.siq-icon-searchbox-wrap').length)
							return;

						if (searchBox.hasClass('siq-search-open')) {
							searchBox.removeClass('siq-search-open');
						}
					});
				});
			}
		</script>
			<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'212108187',post:'523847',tz:'-8',srv:'www.superherohype.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '212108187', '523847' ]);
	</script>
</body>
</html>
